1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Questões com uma AN7

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Snaitas, 14 de Fevereiro de 2004. (Respostas: 4; Visualizações: 563)

  1. Snaitas

    Snaitas Power Member

    Tenho a AN7 desde ontem,e tenho algumas questões com a board.

    A primeira é que quando desligo o SATA controller na BIOS,o PC não arranca.
    Permite no entanto desligar a opção de baixo(SATA ROM,ou algo assim).Gostava de saber se é um problema desta board ou se acontece a todos.

    A segunda,é que a minha Noiseblocker de 92mm só tem 1800rpm,o que faz com que o guru uma vez evocado não se cale com a sirene(apita abaixo de 2000rpm),seguindo-se o respectivo shutdown ao fim de uns segundos.

    A terceira,nas reviews vejo que o guru tem um AudioHQ:
    [​IMG]
    Mas a mim não me aparece nada,ja tirei o ultimo guru do site da Abit e continua a não me aparecer.

    Gostava de saber as vossas opniões sobre o guru,até agora tenho-o achado bastante irritante e não muito util,pois só o uso para medir as temperaturas e voltagens,algo que a antiga ferramenta da Winbond fazia perfeitamente.O AudioHQ ainda era o k me interessava mais ,mas esse nem sequer me aparece.

    PS-Tenho a ultima BIOS,o ultimo guru,e as nforce 3.13.
     
  2. TosteX

    TosteX Powre Membre

    Tenho o software do CD instalado. Aí nesse jpg AudioHQ tá Realtek e o som não é Realtek, mas sim Nvidia.

    O controlador de sata não sei como desligar, portanto não sei se boota com ele desligado.
     
  3. Snaitas

    Snaitas Power Member

    Pois,mas eu nem com o cd,nem com o software do site da Abit me aparece esse painel do AudioEQ.
     
  4. cfao

    cfao Power Member

    Instala os drivers da nvidia que estao no site da abit e nao os oficiais da nvidia.
     
  5. Snaitas

    Snaitas Power Member

    Já a despachei,a cima dos 200 de fsb,volta e meia dava uns apitos de sirene(parecia mau contacto) suponho eu que por a minha fan ter apenas 1800rpm.
    Isto apesar de estarem os avisos desligados na BIOS,e ter experimentado com o guru e sem o guru instalado.
     

Partilhar esta Página