1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

"RAID0" em asus p5k deluxe? E probl com grafica!!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Jorexx, 13 de Setembro de 2007. (Respostas: 5; Visualizações: 802)

  1. Jorexx

    Jorexx Power Member

    Boas pessoal!!!
    Estou metido numa alhada!!
    Acabei de montar o meu pc: quadcore 6600;xfx 8800 ultra;2x western digital 500gb sata II raid,
    e depois de montar os dois discos em RAID 0 "que PENSO estarem bem pois tenho as mhas duvidas!" e de instalar o windows vista 64 ultimate e quando insiro o dvd da asus ou outro qualquer e clico para abrir deparo-me com o windows bastante lento chegando até algumas vezes a bloquear!!
    O k será k se passa???Será dos discos estarem mal configurados em RAID 0??
    Mas o mais incrivel é que o vista nao assume a grafica como xfx 8800 ultra mas como uma vga normal ja com todas as drives instaladas!!!!!!COMO É ISTO POSSIVEL????
    AJUDEM-ME !!!!!!!!!
    Cumps....
     
    Última edição: 13 de Setembro de 2007
  2. kilOmbo

    kilOmbo Power Member

    boas. em relação à grafica n sei.. mas o meu pc novo é semelhante ao teu, e tive um problema no windows..
    n faço ideia como, mas ele estava podre de lento, por estar a usar o pagefile em vez da ram..
    assim que desactivei completamente o pagefile (porque tenho 4GB de ram e não sinta que precise dele), ficou ultra rápido.
    hope it helps :)
     
  3. Oi Jorexx, tas lixado...eu tenho a mesma motherboard, e posso-te dizer que esse problema é da board e da actual bios. Actualmente os problemas são a nível dos sata

    Eu não tive esse problema pq foi só ligar o disco que já tinha o OS e não tive que formatar...

    Informa-te melhor aqui no fórum da asus dessa motherboard: http://vip.asus.com/forum/topic.aspx?SLanguage=en-us&model=P5K+Premium%2fWiFi-AP&board_id=1

    edit: a minha é a p5k premium... no link que coloquei é só alterar para a deluxe e vê bem nos fóruns se essa mobo tem algum problema, e que devas eventualmente actualizar a bios...
     
    Última edição: 13 de Setembro de 2007
  4. Jorexx

    Jorexx Power Member

    Tens a certeza????Mas dizes isso em relaçao a bloquear ou á gráfica??? Fogo se é mesmo assim é uma grande desilusao!!!!!
    PLEASE se alguem tiver soluçao ajudem-me!!!
     
  5. Esquece...fiz confusão com a motherboard, tal como escrevi no edit, pq quem tem p5k premium anda a ter alguns problemas com a actual bios...
     
  6. Jorexx

    Jorexx Power Member

    please... aguem me de uma ajudinha!!!!!!!!!!!!!Nao sei o que fazer!!!!
     

Partilhar esta Página