1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

RAM escondida... (resolvido :D)

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por mr.bohemia, 10 de Setembro de 2006. (Respostas: 6; Visualizações: 737)

  1. mr.bohemia

    mr.bohemia 1st Folding then Sex

    Tenho uma memória de 256MB de ram, mas nas informações de sistema só lá estão 192MB

    Isto é normal ou elas estão mal programadas e não estão a ser utilizadas totalmente?
     
    Última edição: 10 de Setembro de 2006
  2. Diogo Sanches

    Diogo Sanches 1st Folding then Sex

    Não é uma coisa nem outra. :P

    És capaz é de ter 2 módulos... 128MB+64MB

    Abraços
     
  3. mr.bohemia

    mr.bohemia 1st Folding then Sex

    nop, tenho dois slots, só está um ocupado (abri a caixa e vi eu mesmo), e a memória é mesmo de 256MB.
     
  4. Diogo Sanches

    Diogo Sanches 1st Folding then Sex

    Estranho... :/ Onde viste que tinhas 192MB? Já experimentaste descer a memória virtual para o mínimo e o espaço da reciclagem para 1%?

    Abraços
     
  5. vortex69

    vortex69 Power Member

    placa gráfica integrada?...Video: VIA/S3G UniChrome Pro IGP 64 MB, segundo o "My system", 256-64=192...:-D
     
    Última edição: 10 de Setembro de 2006
  6. Diogo Sanches

    Diogo Sanches 1st Folding then Sex

    LOOL! Também é uma boa hipótese... :-D

    Abraços.
     
  7. mr.bohemia

    mr.bohemia 1st Folding then Sex

    :paranoid:
    Tá descoberto o problema :D

    Thanks :x2:

    EDIT: eu sabia que o "my system" ia servir para alguma coisa :lol:
     

Partilhar esta Página