1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Rato MXLASER M-RAG97

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por kanuke, 5 de Abril de 2008. (Respostas: 12; Visualizações: 647)

  1. kanuke

    kanuke Banido

    Boas pessoal , tenho um grande problema no meu rato . É o seguinte :
    O meu rato está com paragens desde que formatei e troquei a caixa do meu computador , portanto troquei de placa de som , gráfica e rede . Não sei se terá alguma coisa a ver . Eu quando ligo o computador funciona tudo normalmente até que o rato decide "esparvoar" e começa a parar . E por consequência o teclado também esta muito lento não apanha as letras todas , tal como o rato (esta lento ) . Por favor ajudem-me URGENTE . O modelo do rato é MX-LASER M-RAG97 sem fios ...

    Obrigado ...
     
    Última edição pelo moderador: 6 de Abril de 2008
  2. rustyballzz

    rustyballzz Power Member

    ja viste se tem pilhas boas?
     
  3. rav3n

    rav3n Power Member

    pode ser lixo no rato, drivers ou portas usb maradas, ou interferências provocadas por outros dispositivos
     
  4. kanuke

    kanuke Banido

    Rato MX-LASER M-RAG97

    Pois tenho q ver se é isso ... Obrigado pela ajuda .

    PS : o Rato é a bateria :cool:
     
  5. kanuke

    kanuke Banido

    Nao e isso :|
     
  6. Jonybat

    Jonybat Folding Member

    Não tens outro para experimentar?

    Pode ter queimado alguma coisa lá dentro e estar fazer curto circuito e a causar conflito com o sistema...

    Vê lá isso ;)
     
  7. rav3n

    rav3n Power Member

    por acaso tens um router wireless por perto?
     
  8. kanuke

    kanuke Banido

    Sim tenho , eu tou no meu quarto com o pc , e sim tenho um wireless por perto . Mas há outro problema é que com este problema do rato alem de pôr tambem o teclado lento a musica tb tens "soluços" . Mas nao sei se tera alguma coisa a ver ...:014::freak3:
     
  9. Jonybat

    Jonybat Folding Member

    hum...rato, teclado e música....:rolleyes::rolleyes::rolleyes:

    Às de reparar como é que anda a utilização do CPU quando dá esses "soluços"

    Isso já parece mais vírus ou spyware que outra coisa...
     
  10. kanuke

    kanuke Banido

    Hummmm , nao me parece .... Eu acabei de formatar o pc há 4 dias ...
     
  11. Jonybat

    Jonybat Folding Member

    Isso não quer dizer nada...

    Vê lá o que eu disse.
     
  12. kanuke

    kanuke Banido

    O meu CPU de momento esta entre os 10 e os 22 ...
    Não me "cheira" que seja disso ...
    Mas obrigado pela atenção , e continua a dar sugestoes tenho que resolver isto :p
    Acabei agr me4smo de fazer um SCAN ao pc todo e nem um rasto de virus ...
    O que será !!!!!????
     

Partilhar esta Página