1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

rede XP marada?

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por APLinhares, 4 de Dezembro de 2005. (Respostas: 12; Visualizações: 787)

  1. APLinhares

    APLinhares OpenSource Moderator
    Staff Member

    boas. é assim, o meu portatil, mto frequentemente quando uso a rede wireless, fica com o processo svchost.exe a 90-100% load... é normal ? fica tdo pendurado :( e depois também tenho executado 3x, como Serviço de rede, Serviço Local e system... ja corri o kaspersky e nao axou problemas...
    agradecia ajuda,cumps
     
  2. BlindMan

    BlindMan Power Member

    Algum conflito tens por ai.... Normalmente acontece kdo tens algum programa a "empatar" a rede!! Verifica os programas que usam a rede e vê se não existe algum a queixar-se!!
     
  3. APLinhares

    APLinhares OpenSource Moderator
    Staff Member

    pelo que tou a ver so se for sygate e kaspersky.... mas mm com sygate "aberta" acontece igual... :(
     
  4. smokerman

    smokerman Power Member

    sygate e kaspersky? nao será mesmo dessas duas coisas juntas? a sygate é esquisita e dá conflitos mtas vezes..:confused:

    [​IMG]

    tambem tenho esse serviço: 2x como serviço de rede,2x como system e 1 como local service..tb tenho net wireless...estranho..
     
    Última edição: 4 de Dezembro de 2005
  5. BlindMan

    BlindMan Power Member

    Talvez seja... Tenta usar uma combinação diferente, do género Outpost e Avast por exemplo ;)
     
  6. APLinhares

    APLinhares OpenSource Moderator
    Staff Member

    por acaso deve ser mesmo... dps de ver lista de incompatibilidades/limitaçoes vi:

    vou tb tentar outra firewall... sabem se alguma tem interface em portugues ? :D
     
  7. BlindMan

    BlindMan Power Member

    Panda...mas para isso, quase que mais vale não colocares nada!!!

    Tenta uma outpost, pode ser que gostes ;)
     
  8. Morpheus

    Morpheus Banido

    o kaspersky e o seagate fungam na boa juntos! Já tiveram aqui a conviver pacificamente na minha maquina durante bueda tempo...portanto dai n é ... digo eu ... dá um salto ao windows update
     
  9. Forgotten

    Forgotten Banido

    Deixa tar a sygate e desliga o protection hacker attack do kaspersky e depois diz-me o resultado ;)
     
  10. APLinhares

    APLinhares OpenSource Moderator
    Staff Member

    hmm.. segui a recomendaçao da kaspersky, mas ja, nao tenho tido problemas,mas a ver vamos. onde mudo essa protecçao ? (tenho o kaspersky AV personal v5)
    obrig
     
  11. APLinhares

    APLinhares OpenSource Moderator
    Staff Member

    bem, amigo agora rola td sem problemas. e mantive o conjunto. desactivei a opçao k dizem no site da kaspersky, e instalei 1 programita e sempre a bombar. o mesmo nao posso dizer do meu a64, em que Sygate + kaspersky pro mandou Lan pro tecto :D mas com kaspersky e outpost (k é mta fixe, tou a gostar bem) bomba nas horas.

    Tou é com 1s problemas no A64. ele anda com problemas de memória.. lol..
    Ligo de manha, pra ficar a mula a pastar, e quando chego á noite ja nao ha memoria nenhuma :S nem virtual nem fisica :S dps de trocar de Norton Corporate 10 pra kaspersky, isto aliviou, mas mm assim, agora fico com cerca de 1200-1300mb ram usados quando xego...
    é normal processos tipo :
    Svchost.exe iniciado por SYSTEM, com 100Mb usados,Svchost.exe iniciado por Serviço de rede, com 64Mb ram, services.exe iniciado por System com 140Mb ram.... ah, e emule koizo 6f com tb 125Mb ram [​IMG] (130files, mas so com +- 30 activos...)
    k dizem ?
     
  12. Satdrei

    Satdrei [email protected] Member

    ve se tens todos os programas que estas a usar previstos nas excepções da firewall do windows ou da que utilizas
     
  13. ve a firewall se esta a fazer conflito eu utilizo a zone alarme tambem tenho tido problemas km as outras firewalls desde k a utilizo acabaram os problemas de wireless espermenta e verás o resultado
     

Partilhar esta Página