1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

[RESOLVIDO]Pc vai a baixo

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por mike_mix54, 3 de Julho de 2007. (Respostas: 38; Visualizações: 1637)

  1. mike_mix54

    mike_mix54 I'm cool cuz I Fold

    Eu tinha um pc cá em casa, e ligava-o só algumas vezes, e ontem foi ligado, o pc vai a baixo>(

    Como não consegui resolver o problema, venho-vos pedir ajuda...

    Será do pó, na fonte e no processador? É que o processador tava a fazer muito barulho...

    Quando o pc inicia, passados 1/2 minuto do pc entrar no ambiente de trabalho o pc vai a baixo...>(


    Componentes:

    Processador: Pentium 4 (1,70ghz)
    Memoria Ram: 240 MB KINGSTON
    Fonte: 300 WATTS
    Disco: 80 gigas
    Motherboard: Uma MSI( n sei o nome)


    Desde já agradeço...:)
     
    Última edição: 3 de Julho de 2007
  2. fsschmitt

    fsschmitt Power Member

    Verificaste as 3 coisas basicas?

    -Têm pó ?
    -Viste as Temps?
    -A Fonte é OEM ? (ja deu o que tinha a dar?Pode tar a dar o berro)
     
  3. edusantos

    edusantos Power Member

    Deve ser a fonte... (tb pode ser o controlador ATX da motherboard)...

    cumps:)
     
  4. brincareia

    brincareia Banido

    ja viste se a ventoinha do processador esta a trabalhar?....aquece logo o processador, o que leva ao reiniciar do computador...:)
     
  5. ASUS_SUPPORTER

    ASUS_SUPPORTER [email protected] Member

    Parece-me que o problema é do pó.Quanto à fonte...se ela já tiver uns bons aninhos já pode estar a dar as últimas.
    Mas antes de comprares algo novo, faz uma limpeza profunda ao pc.Não uses aspirador senão depois o pc nem liga!:lol:
    Cumprimentos
     
  6. edusantos

    edusantos Power Member

    Devido á electricidade estática...:-D

    Usa um compressor de ar.. e limpa isso tudo... vai ao cooler sopra para ele e verás o pó que sai... muito mesmo...
     
  7. mike_mix54

    mike_mix54 I'm cool cuz I Fold

    Pó tem bues..Vou limpar:-D

    A fonte é ATX...

    Como vejo as temperaturas?:zzz:
     
  8. Scarecrow

    Scarecrow Power Member

    Utiliza um programa como o Everest

    ATX não é a marca da fonte.. é simplesmente o "tipo" da fonte
     
  9. fsschmitt

    fsschmitt Power Member

    Usa o Everest Home Edition que é free...


    Ja agora "ASUS_SUPORTER" activa a tua permissao de receber PM's... e não te admires se fores suspenso ou banido daqui a pouco tempo ...devido a não cumprimento das regras... :

     
  10. mike_mix54

    mike_mix54 I'm cool cuz I Fold

    Eu disse ATX porque pensei OEM fosse um tipo de fonte...:lol:

    A marca é Q-TEC:)
     
  11. fsschmitt

    fsschmitt Power Member

    OEM - wikipedia ;)
     
  12. edusantos

    edusantos Power Member

    nem sabia dessa regra... LoL

    olha o nick dele apenas tem ASUS + SUPORTER em principio nao deve existir problema...
    uma coisa era por só ASUS outra é uma mistura entre asus e "suporter"...
    mas regras sao regras

    cumps
     
  13. mike_mix54

    mike_mix54 I'm cool cuz I Fold

    Como é que vejo as temperaturas se o pc vai a baixo?:zzz:
     
  14. Scarecrow

    Scarecrow Power Member

    Em relação a essa regra.. pá também já vi uma data de gente com nicks tipo ATIxxx ou AMDxxx e nunca lhes aconteceu nada..

    Mas pronto é uma regra..
     
  15. fsschmitt

    fsschmitt Power Member

    é uma questao de aguardar pelas decisões "divinas" lool :P
     
  16. Scarecrow

    Scarecrow Power Member

    Também podes ver na BIOS quando o PC arranca
     
  17. mike_mix54

    mike_mix54 I'm cool cuz I Fold

    Depois de ver as temperaturas, se a ventoinha funciona e depois limpar o pó, eu posto algo:kfold:
     
  18. WindWalker

    WindWalker Power Member

    Quando é que o PC vai abaixo? Logo depois de ligar? A carregar o Windows? No Windows?
     
  19. fsschmitt

    fsschmitt Power Member


    ja agora ler até ao fim ajudava :P
     
  20. tonebiclas

    tonebiclas Power Member

    quase certeza que é das temperaturas............ou então virose....se não conseguires determinar o erro exprimenta um linux live-cd, senão "format"...
     

Partilhar esta Página