1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Riscos no vídeo enquanto filmo

Discussão em 'Fotografia e Vídeo' iniciada por Pinetree, 17 de Julho de 2012. (Respostas: 7; Visualizações: 628)

  1. Pinetree

    Pinetree Power Member

    Boas! Recentemente comprei uma Fujifilm Finepix JZ300, e fica com uns riscos quando filmo ao Sol, como no seguinte vídeo:

    http://www.youtube.com/watch?v=s8SqlOmo3cs

    P
    or norma só aparece quando filmo ao Sol, mas mesmo assim não me parece muito normal. Que acham?
     
  2. Drackey

    Drackey Power Member

    Isso acontece quando estas de frente para o sol. Experimenta quando vires que aparece usares a mao para pôr por cima da lente para fazer de para sol. Que dá ideia de ser os raios a entrar na lente e faz esses riscos e isso é normal, o segredo é ter para sol e nao apontar directamente.
     
  3. strobe

    strobe Moderador
    Staff Member

    Isso é normal neste tipo de máquinas. Evita essa situação porque podes inclusive danificar o sensor.
     
  4. Wildstar

    Wildstar Power Member

  5. Pinetree

    Pinetree Power Member

    Obrigado a todos! Nunca tinha visto, para o que costumo filmar normalmente é sempre virado para o Sol... estraga o sensor?
     
  6. cmmg04

    cmmg04 Power Member

    sim
     
  7. Wildstar

    Wildstar Power Member

    Não lhe dá saúde nenhuma, mas também não é preciso exagerar. Desde que não o tenhas muito tempo apontado ao Sol, nem que fiques com os brilhos muito tempo no mesmo sítio (coisa que só acontecerá com tripé) não precisas de te preocupar.
     
  8. Pinetree

    Pinetree Power Member

    Certo, normalmente é à volta de 1/2 minutos por vídeo. Nem tenho tripé :P
    Obrigado!
     

Partilhar esta Página