1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Router Belkin "fanático pela mula"?!?!

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por DJ Drum`n, 26 de Março de 2007. (Respostas: 6; Visualizações: 870)

  1. DJ Drum`n

    DJ Drum`n Power Member

    Olá a todos.

    Aqui estou eu a apresentar-vos a minha segunda dúvida...

    Desta vez vou passar directo ao assunto.

    Parece que o meu Router Wireless Belkin é um bocado "ganancioso" ou então "fanático pela mula"!?!?

    Isto porque, tenho o modem da Net Cabo ligado ao Router e tenho um computador a aceder directamente ao Router por cabo de rede e outro por wireless. Acontece que, quando um desses dois computadores tem o emule ligado, o outro fica praticamente sem net... Parece que quem tem o emule lá ligado que "consome tudo". A internet é a de 8mb e temos os emules (em ambos os computadores) bem configurados. Também esperimentei a alterar as portas de ambos os emules, visto que não podem ter as mesmas portas porque só posso disponibilizar, no router, a porta "xxy" para o ip "yyx", não posso disponibilizar a mesma porta para 2 ip's diferentes (estúpido, mas é verdade) :'(.

    O mais estranho é que eu com o portatil a aceder à net, nem que ambos os computadores tenham o emule ligado, eu consigo na mesma aceder à net sem problema... no minimo estranho...

    Agradeço qualquer tipo de ajuda, dúvida ou opinião.

    Cumprimentos a todo o pessoal.
     
  2. xupetas

    xupetas Banido

    O teu router suporta qos?
     
  3. spastikman

    spastikman Banido

    se não tiver qos, instala o openwrt e usa o qos.
     
  4. BUGabundo

    BUGabundo Power Member

    é natural q assim seja. q sentido faria atribuir a mm porta a makinas diferentes??? tens mm q escolher portas diferentes para fazer o port fw para PCs diferentes, nos kais podes ter ou n portas diferentes nos teus progs p2p
     
  5. tripeiro

    tripeiro 1st Folding then Sex

    mas ele disponibiliza a 80 para http.... isso deveria dar para fazer... mas pronto, segue as outras sugestoes.
     
  6. DJ Drum`n

    DJ Drum`n Power Member

    Desde já deixem-me agradecer a todos os que responderam ao tópico com uma ajuda (ou tentativa de...).

    Quanto ao serviço QoS, sinceramente nem sei dar a certeza se o router tem ou não. Mas penso que sim e que já experimentei a activar e a desactivar. Seja como for, quando estiver em casa novamente vou verificar e ver se de facto tem ou não e depois procedo à dica dada pelo spastikman.

    Vou ver o que acontece e depois digo-vos algo.

    Mais opiniões seram semre bem-vindas.

    Obrigado.
     
  7. DJ Drum`n

    DJ Drum`n Power Member

    Ok, já estive a ver se o meu router tinha o serviço QoS.

    De facto tem essa opção, contudo só está disponível para as redes wireless. Supostamente isto não devia ser uma configuração "geral" que dava tanto para redes 10/100 (ligação por cabo directa ao router) ou através de ligações wireless?

    Corrijam-me se estiver errado.

    Obrigado uma vez mais.
     

Partilhar esta Página