1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Informação: Pela 0:30 desta Sexta-feira (9 de Dezembro, 23:30 de Quinta-feira nos Açores) o Fórum e restantes sites da ZWAME vão estar offline para manutenção durante cerca de 1h30.
    Se necessário faremos actualizações via Twitter e Facebook.
    Remover anúncio

Router Corinex

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por gsgsgs, 10 de Novembro de 2008. (Respostas: 7; Visualizações: 4453)

  1. queria uma ajudinha se alguem souber alguma coisa de routers...

    e o seguinte..

    meti a meo em minha casa.. correu tudo normal, a televisao 5* a net 5* mas nun configuraram o router... como nunca configurei um router tou ha nora :rolleyes:

    precisava de toturiais de como se configura um router CORINEX AV200 POWERLINE WALL MOUNT F.
    e tbm como aceder ao router..

    um abraço :)
     

  2. oi, o melhor que encontrei para te ajudar foi este tuturial:http://www.corinex.com/images/stories/swf/tutorial.swf
    espero que ajude.. abraço![​IMG]
     
  3. Slamma

    Slamma Power Member

    Isso não é um router! É simplesmente uma forma de transmitir dados pela corrente eléctrica sem ter que passar cabo! O router que tens é ou é o Thomson ou o 2Wire! Resta saber o que queres configurar.

    Para acederes ao router escreves no browser http://192.168.1.254/ e apareceu uma janela a pedir Username: Administrator / Password: 3!play

    A partir dai os menus são simples, e o do Thomson até parece uma brincadeira de crianças. Se tiveres alguma duvida em concreto, ligas para o apoio e pedes para te abrirem uma avaria e passar para o BackOffice técnico. O pessoal lá ajuda-te na boa, palavra!
     
  4. roe

    roe

    Boas,sou novo aqui, espero espero que já não haja resposta ao que vou perguntar, mas não a encontrei.
    Tenho o meo e como o wireless nao chegava ao piso de cima meteram-me cá em casa o corinex av200. Funcionou "muito bem" até que um dia perdeu o sincronismo (acho) e voltei a ficar sem rede em no piso de cima. Só acende a luz de power e da rede. O aparelho não dispõe de qualquer tipo de interruptor. Não chega nem sai nenhum sinal de dados.

    [​IMG][/COLOR]

    A minha 1a pergunta é se alguém sabe se existe maneira facil e rápida de sincronizar.

    A 2a pergunta é se é normal o av200 interferir com as colunas no meu pc, fazendo um ruido de fundo constante, e se existe maneira de acabar com o ruido, excluindo claro, a solução de desligar as colunas da corrente e colocar uns phones.

    Obrigado desde já.


    Beijos abraços e muitos palhaços.
    (quote do batatinha)
     
  5. Costa8527

    Costa8527 Power Member

    lá está!

    o mal dos Corinexes!

    esse ruido nao da para tirar, mesmo que mude as colunas para bem longe do PC!!!
    Isso lhe garanto eu!
    Os PLC´s emitem ondas rádio por dentro dos fios eléctricos e por toda a sua casa (e além dela uns valentes metros) e as colunas sofrem sempre!
    As suas colunas levam com uma rádio frequencia dos 3MHz aos 30MHz... não teem hipotese!!

    Fazem efeito "GALENA"... (e nos Radios de onda curta, SW, é que se ouve) ......

    seja em que ficha elécrica elas estiverem...(dentro de sua casa)

    ora veja se o ruido não é parecido com os destes videos?

    http://www.youtube.com/watch?v=RuThN2SdX0g&feature=related

    http://www.youtube.com/watch?v=F1f0KZZZbws

    O meu método era CABO Ethernet! já!
    mesmo que fosse complicado de passar.... um pouco de paciência e tinha uma ligação para durar anos, acabavam-se os ruidos nas colunas, as desincronizações para sempre...e ....há.... não comia energia eléctrica...

    Os Plc´s são cá uma treta...o colega nem faz ideia!!!
    é só bom para inteferencias isso... mais nada....
    Dão muitos problemas e aquecem pa Burro!!! Nunca reparou?? é cada esquentadela...Deus me livre!...

    tenho um vizinho meu que os tem e sabe DEUS....
     
    Última edição: 6 de Janeiro de 2009
  6. roe

    roe

    Pois já tinha reparado no aquecimento e o ruido... bem quando o meu vizinho está nas brincadeiras de radio amador oiço as conversas atraves das colunas de pc e luz com activação por movimento do jardim acende-se.
    Mas passar 30 metros de cabo a passar junto ao rodapé, passar a caixa de escadas, furar 3 paredes para não passar junto das portas, não fica nada bem e não há garantia que o sinal passe decentemente.
    Espero que o técnico da meo cá venha por isto a funcionar, que de hardware não pesco nada.
     
  7. Costa8527

    Costa8527 Power Member

    Realmente isso assim é complicado!!!

    é muito cabo, entendo, olha tenta mudar de colunas, ás vezes pode ser o sistema delas que seja sensivel a Radio-Frequência!

    Agora quanto á descincronização do PLC, liga pra lá e vê o que eles te dizem...

    Existem uns ROUTERS super amplificados e que são excelentes para longas distâncias, mas não sei se eles usam-nos...

    O PLC com essa distância vai-te dar sempre problemas, podes ter por aí muito ruído na energia eléctrica e o teu Amigo Radio Amador que, não tem culpa, ao usar o rádio dele pode-te causar interferencias no PLC e baralhá-lo...

    Portanto, para aí só mesmo WIRELESS que anda nos GHz e nada interefere nisso.

    Cumprimentos
     
  8. rofay10

    rofay10 Power Member

    Peço desculpa ir buscar um topico um pouco antigo, mas neste momento tenho um problema semelhante, tenho um fixo antigo, que não tem wireless, e liguei os AV200, um no modem do meo e o outro a tomada do quarto, e apenas o AV200 que está ligado ao modem da luz verde no VPI e no ETH, o outro só tem o ETH o VPI está sempre laranja ou vermelho, já tentei em todas as tomadas do quarto e inclusive outra divisão mas não consigo ter sinal, alguem me consegue dar uma ajuda?

    Cumps, rofay10
     

Partilhar esta Página