1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Router cvg834g - páginas de internet muito lentas, (nunca param de carregar)

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por tmcepa, 12 de Setembro de 2012. (Respostas: 19; Visualizações: 2681)

  1. Tenho o router da Zon cvg834g as velocidades de download são instáveis mas boas, mas a navegar na internet, seja em que browser for, é muito lento, e por vezes nem abre páginas, fica a carregar e a carregar...

    Obrigado,

    Tiago
     
  2. davchaintech

    davchaintech Power Member

    Tenta usar outro servidor de DNS pode ser o da Google ou outro que queiras depois de configurares testa se ainda abre lento as pags.
    Podes configurar de 2 formas os DNS ou no Router ou então na placa de rede do PC.

    Abraços
     
  3. Também tenho o mesmo problema ao usar qualquer browser e mesmo no utorrent com as portas abertas nao faço os downloads a velocidade decentes...P. F. ajudem-me
     
  4. Ginznz

    Ginznz Power Member

    Same here... já tou farto de desligar e ligar a m... do router..... soluções?
     
  5. NoOsPhErE

    NoOsPhErE To fold or to FOLD?

  6. Ginznz

    Ginznz Power Member

    Problem solved, depois de algumas horitas ao telefone com os srs da zon, la me disseram pra desligar a firewall do router, agora a net ja bomba sem stress, mas mesmo assim que possa troco de modem
     
  7. seugirdor

    seugirdor Power Member

    e isso é aconselhável? será seguro fazer isso?
     
  8. NoOsPhErE

    NoOsPhErE To fold or to FOLD?

    Não acredito que tenha sido por desligares a firewall... e mesmo que seja, isso não é solução que eu aceitasse!!!
    Estes *** da ZON fazem TS á força toda!!!! MUITO mesmo :[
     
  9. dvb

    dvb Power Member

    Tens noção que o que chamam de "firewall" nos routers pouco ou nada faz?
    Se não tiveres o redireccionamento de portas ligado (ou o UPnP), os pacotes que chegam da internet morrem no router.
    Normalmente também fazer um análise a meia duzia de situações especificas, nao muito criticas (DoS e afins).
    Ora se o router não tem CPU com processamento para fazer esse tipo de análise, mais vale nem ter activa, porque no fim do dia vais ter um problema semelhantes ao DoS, simplemente por incapacidade do equipamento.


    Mais importante que a firewall do router é ter o software das máquinas actualizado e antivirus. Então se tiverem o java instalado... com o numero de falhas que tem sido detectadas...
     
  10. NoOsPhErE

    NoOsPhErE To fold or to FOLD?

    Então hj vou desligar a minha FW... Tenho o kaspersky sempre actualizado... Antimalware... spyboot e activo a FW do windows.
    A teu ver.. está bem assim?
     
  11. seugirdor

    seugirdor Power Member

    Experimentei desligar a firewall do router e a diferença é abismal, agora o PC liga e conecta-se quase que instantaneamente à rede após o logon, ao passo que antigamente tinha de esperar 1 ou 2 minutos e por vezes mais até a net estar pronta a usar.
     
  12. NoOsPhErE

    NoOsPhErE To fold or to FOLD?

    Mas estamos a falar ddo mesmo router?
    Este?

    [​IMG]
     
  13. seugirdor

    seugirdor Power Member

    Não, esse é um Zon Hub, o meu é o netgear cvg834g igual ao do primeiro post do tópico
     
  14. calferreira

    calferreira Power Member

    Confirma-se, desligando a firewall, a net voa.
     
  15. Mas onde é que desligam a firewall nesse router. Tenho o mesmo e não vejo nenhuma opção para desligar a firewall.
     
  16. seugirdor

    seugirdor Power Member

    tens que entrar na página do router como administrador.

    utilizador: MSO
    password: changeme

    depois no separador services desactivas a firewall
     
  17. mafz

    mafz Power Member

    Eu para entrar no meu é com user: admin, password: password. Não tenho nenhum separador Services para desligar a Firewall.
     
  18. calferreira

    calferreira Power Member

    Lê com atenção o post do sugirdor.
     
  19. mafz

    mafz Power Member

    Esquece, tens toda a razão. Não tinha percebido que aquele login era para fins administrativos. Peço desculpa pelo mal entendido.

    Edit: Basta desactivar o "Firewall features", certo?
     
    Última edição: 26 de Outubro de 2012
  20. vampixa

    vampixa Suspenso

    O meu myhub não funciona com esse login existe outro?
     

Partilhar esta Página