Router MEO FiberGateway

jps2

Power Member
Pessoal estou aqui com um problema estranho. O meu laptop não abre o IP do router MEO mas tem internet. Não só o IP do router como outros equipamentos da rede. Se testar com outros equipamentos tais como smartphone ou portáteis nesses eu consigo só no meu é que não...
 

b0ktai

Power Member
Malta como desligar o Wifi deste router? Diz que "O Smart WiFi da fibergateway não é configurável quando a rede se encontra configurada em topologia mesh." Quero simplesmente desligar o wifi por completo.

EDIT: Tive de ligar para o apoio para me desativarem isto remotamente...
 
Última edição:

bjmarques

Power Member
Eu não percebo, eu tive uns problemas com a rede 5GHz, talvez por interferências, e acabei por fazer reset de fábrica. E com isso ficaram as redes separadas com o smart wifi também inativo, vejo tanta gente a dizer que não consegue fazer isso pelo apoio que até estranhei.
 
Última edição:

tWoBrO

Power Member
Não resolve. É apenas temporário, depois volta a activar o smart WiFi.

Pelo menos é o que acontece no meu e tem sido reportado aqui variadíssimas vezes por outras pessoas.

Talvez nalguma versão mais antiga do firmware fosse diferente.
 

AJ67

Power Member
Não resolve. É apenas temporário, depois volta a activar o smart WiFi.

Pelo menos é o que acontece no meu e tem sido reportado aqui variadíssimas vezes por outras pessoas.

Talvez nalguma versão mais antiga do firmware fosse diferente.
no meu o smart wifi nunca mais voltou com restauro de configurações originais, tenho um SSID diferente do original no 2.4 e 5, será que isso ajuda?
 

tWoBrO

Power Member
Não te sei responder @AJ67. Talvez, é uma questão de experimentar. Agora até estou curioso, embora seja indiferente para o meu uso, mas não me dá jeito mexer nisso neste momento.

Só por curiosidade qual é o firmware do teu router?
 

AJ67

Power Member
Mesmo aqui. Interessante.

Amanha, se me lembrar, testo isso mais a fundo.
foi o que me valeu, com o smart
wi-fi a minha box mibox s nunca funcionava correctamente,
ssid distintos para o 2.4 e 5 e diferentes do original, não sei se isso foi a solução mas já passou um ano, recebeu este último firmware e resistiu ficar sem o smarter wi-fi ativo.
 

tWoBrO

Power Member
foi o que me valeu, com o smart
wi-fi a minha box mibox s nunca funcionava correctamente,
ssid distintos para o 2.4 e 5 e diferentes do original, não sei se isso foi a solução mas já passou um ano, recebeu este último firmware e resistiu ficar sem o smarter wi-fi ativo.

Já testei.

Fiz "Restauro de configurações originais" ao router, inicialmente aparece com o Smart WIFI desligado, SSID e password que vinha por defeito. Ao fim de uns minutos o Smart WIFI volta a ligar, o nome do SSID e password muda, sem qualquer intervenção da minha parte, para os valores que tinha definido antes do restauro.

Fiz outro "Restauro de configurações originais" mas desta vez alterei o SSID e password. Voltou a ligar o Smart WIFI ao fim de alguns minutos, sem qualquer intervenção da minha parte, mas desta vez não restaurou os valores anteriores e assumiu o SSID/password que defini naquele momento.

Mesmo router, mesmo firmware, comportamentos diferentes.
 
Última edição:

josesilva10

Power Member
Já testei.

Fiz "Restauro de configurações originais" ao router, inicialmente aparece com o Smart WIFI desligado, SSID e password que vinha por defeito. Ao fim de uns minutos o Smart WIFI volta a ligar, o nome do SSID e password muda, sem qualquer intervenção da minha parte, para os valores que tinha definido antes do restauro.

Fiz outro "Restauro de configurações originais" mas desta vez alterei o SSID e password. Voltou a ligar o Smart WIFI ao fim de alguns minutos, sem qualquer intervenção da minha parte, mas desta vez não restaurou os valores anteriores e assumiu o SSID/password que defini naquele momento.

Mesmo router, mesmo firmware, comportamentos diferentes.
Comportamento normalíssimo. As configurações são repostas por eles. E na segunda vez como não tinhas o ssid default não reconfigurou.
 

josesilva10

Power Member
Muito obrigado pela informação.

Da próxima lê a discussão desde o início.
O que tem a discussão? Tudo o que está a ser discutido é normal. A configuração ou não do Smart WiFi após factory reset vai sempre depender do que estiver configurado para ser reposto no router. Há quem tenha on. Há quem tenha off. O critério só o operador o sabe.
O resto das configurações WiFi já percebeste como funcionam.

Querem ter controlo sobre o router é meter um router vosso. Os dos operadores irão ser sempre controlados por eles.
 

AJ67

Power Member
Já testei.

Fiz "Restauro de configurações originais" ao router, inicialmente aparece com o Smart WIFI desligado, SSID e password que vinha por defeito. Ao fim de uns minutos o Smart WIFI volta a ligar, o nome do SSID e password muda, sem qualquer intervenção da minha parte, para os valores que tinha definido antes do restauro.

Fiz outro "Restauro de configurações originais" mas desta vez alterei o SSID e password. Voltou a ligar o Smart WIFI ao fim de alguns minutos, sem qualquer intervenção da minha parte, mas desta vez não restaurou os valores anteriores e assumiu o SSID/password que defini naquele momento.

Mesmo router, mesmo firmware, comportamentos diferentes.
não sei o que será diferente, o meu mantem o smart wifi desligado. talvez alterei o ssid e password antes da meo fazer alguma alteração, e por isso o meu ficou de fora, já passou mais que 1 ano que alterei o ssid e password.

isso de ele assumir ssid e password anterior é normal, esses dados são guardados num servidor meo, mesmo que esse router for substituido por outro igual, o novo vai assumir esses ssid e password. o meu já foi substituido e o novo assumiu os ssid e password que eu tinha difinido no router anterior.

Screen-Shot-2021-11-22-at-13-29-37.png
 

tWoBrO

Power Member
Não precisavas de meter o screenshot. Não estava a duvidar de ti em algum momento. Fui só testar por curiosidade minha. Apesar de já saber que o comportamento era este, quis experimentar se havia alguma coisa que pudesse fazer para impedir o Smart WiFi de voltar a ligar.

O MEO só não guarda, pelos vistos, a informação dos hot-spot Wi-Fi que tinham desligado (a pedido meu) e voltou a ligar-se depois de fazer reset ao router. Mas como não tem importância nenhuma, assim fica.
 

reimartinus46

Power Member
não sei o que será diferente, o meu mantem o smart wifi desligado. talvez alterei o ssid e password antes da meo fazer alguma alteração, e por isso o meu ficou de fora, já passou mais que 1 ano que alterei o ssid e password.

isso de ele assumir ssid e password anterior é normal, esses dados são guardados num servidor meo, mesmo que esse router for substituido por outro igual, o novo vai assumir esses ssid e password. o meu já foi substituido e o novo assumiu os ssid e password que eu tinha difinido no router anterior.

Screen-Shot-2021-11-22-at-13-29-37.png
Sim +/- é isso que acontece.
 
Topo