Router MEO FiberGateway

t0nito

Power Member
Comigo fez diferença quando baixei a potência do 2.4.
A mim sinceramente pouca diferença fez, ou está a 12,5% no router mas a 100% no extensor e vai buscar os 2,4 do extensor ou não sei, mas melhorou um pouco sim, havia de haver opções nos dispositivos para dar prioridade ao 5 Ghz e só se não conseguir ligar então ligar a 2,4 mas pronto...
 

alex69

Power Member
Normalmente controlo o uptime do meu FGW.
Estranhamente, hoje estava a 1 dia e pouco.
Fui verificar por CLI o reboot cause e houve Upgrade Software by TR69.
Passei a ter a versão de software 3RGW040C00r012
Alguém sabe o que aporta este upgrade?
 
Última edição:

Plenton

Power Member
Desculpem se foge um pouco a questão mas, a MEO está a propor instalar me um router technicolor tg784n v3 num contrato fibra net e voz. Este router é alguma coisa de especial? Tem sequer a banda 5ghz?
 
Desculpem se foge um pouco a questão mas, a MEO está a propor instalar me um router technicolor tg784n v3 num contrato fibra net e voz. Este router é alguma coisa de especial? Tem sequer a banda 5ghz?
Foge desse router, muito antigo isso é mais para ADSL e nem nesses serviços deve ser usado. No mínimo o Fibergateway!

Já foi reportado aqui há uns dias. Até ver não se sabe em que consiste o update.
Normalmente controlo o uptime do meu FGW.
Estranhamente, hoje estava a 1 dia e pouco.
Fui verificar por CLI o reboot cause e houve Upgrade Software by TR69.
Passei a ter a versão de software 3RGW040C00r012
Alguém sabe o que aporta este upgrade?
Redução de portos abertos permitidos e melhorias de estabilidade está na net ao tempo.

O meu desde ontem levou o update e já morre com os torrents, tenho 6 a 7 pcs sempre a semear ou a fazer downloads e antes a tv não parava e agora está sempre a parar. Liguei para o 16209 e a solução é passar para o TG789, eu disse que não e agora vão analisar.
 

alex69

Power Member
O meu desde ontem levou o update e já morre com os torrents, tenho 6 a 7 pcs sempre a semear ou a fazer downloads e antes a tv não parava e agora está sempre a parar. Liguei para o 16209 e a solução é passar para o TG789, eu disse que não e agora vão analisar

Eu não tenho TV...

Andei a verificar as minhas velocidades e estão pior, muito pior...

Fiquei com a impressão que dantes não tinha interferência entre o up e down agora se tiver uma maquina a fazer up faz descer o down das outras e estou a falar entre redes diferentes, umas ligada na rede dita normal e outra ligada e usando o bridge do FGW, com IP publicos diferentes.

Não é que precise de velocidades mas este upgrade parece-me mais uma contenção.
 

N3RO

Power Member
Numa nova morada terei serviço Meo.

No passado, 3-4 anos sensivelmente, já tive um Fibergateway.

Existem novas revisões deste equipamento? Deverei atenção a alguma versão em particular?

A utilização vulgar: NATs/ACLs e pouco mais. Não preciso de bridge mas poderá ser útil futuramente.
 

askan7

Power Member
Acho que o meu fibergateway tem defeito... Estou com picos de latência na rede interna. E mesmo com router particular em modo bridge com SQM tenho picos de latência para o exterior sem bufferbloat.

Experimentei ligar o router particular á porta 3, double NAT(192.168.1.254 é o FGW) e fiz um tracert para ver onde está o problema.

Latência em idle, sem nada a usar a internet:
DRsuIHF.png


Latência a correr o teste de bufferbloat:
LqaXJPx.png



Algo muito errado aqui, cheguei a ter picos de 60ms para o router sem qualquer load, mas após chatear o 16209 melhorou, mas continua a pior coisa que já vi.
Se ligar por exemplo um client torrent o router tem picos de latência muito maiores, tipo 3000ms por vezes...

Em modo bridge continuo com ping spikes para o primeiro hop após o router...
Vale a pena trocar o FGW ou mais vale pedir ONT+tg789 á parte? Assim ligava logo o meu router ao ont.
 
Última edição:
Acho que o meu fibergateway tem defeito... Estou com picos de latência na rede interna. E mesmo com router particular em modo bridge com SQM tenho picos de latência para o exterior sem bufferbloat.

Experimentei ligar o router particular á porta 3, double NAT(192.168.1.254 é o FGW) e fiz um tracert para ver onde está o problema.

Latência em idle, sem nada a usar a internet:
DRsuIHF.png


Latência a correr o teste de bufferbloat:
LqaXJPx.png



Algo muito errado aqui, cheguei a ter picos de 60ms para o router sem qualquer load, mas após chatear o 16209 melhorou, mas continua a pior coisa que já vi.
Se ligar por exemplo um client torrent o router tem picos de latência muito maiores, tipo 3000ms por vezes...

Em modo bridge continuo com ping spikes para o primeiro hop após o router...
Vale a pena trocar o FGW ou mais vale pedir ONT+tg789 á parte? Assim ligava logo o meu router ao ont.
só digo completamente normal neste router, é um router que considero ultrapassado com apenas uma ligação giga ao ont interno onde o software ou firmware é capado e martelado a cada mexida
todos os clientes quase têm esse problema assim que o servidor deles acede ao router a gamar alguma coisa

o troço de rede 10.218.0.1 é não ligar, é da rede interna e não influencia o acesso final, ou seja o 10.x.x.x está lá mas é como se não tivesse. Para milhões de clientes meo até dá time out
 

askan7

Power Member
só digo completamente normal neste router, é um router que considero ultrapassado com apenas uma ligação giga ao ont interno onde o software ou firmware é capado e martelado a cada mexida
todos os clientes quase têm esse problema assim que o servidor deles acede ao router a gamar alguma coisa

o troço de rede 10.218.0.1 é não ligar, é da rede interna e não influencia o acesso final

Ver se consigo que coloquem apenas ONT, assim uso o meu ac86u...
 
Topo