Router MEO FiberGateway

surubutna

Power Member
Depende do que consideras "exigir". E sim, talvez seja preciso ter alguma sorte com o técnico também, felizmente os 3 que foram a minha casa foram todos eles 5 estrelas.

Na minha instalação de fibra no ano passado (tinha ADSL), perguntei ao técnico "Então e se eu quiser um ONT, para mais tarde meter um router meu, já não dá para ter?" e a resposta que obtive foi "Dá, por acaso não tenho nenhum comigo na carrinha mas temos bastantes em armazém, mas recomendo-lhe meter o FGW para não ter grandes stresses, tive clientes que mais tarde viram-se obrigados a trocar devido a avarias".

Semanas depois, quando comecei a ter ter stresses com o FGW (tive 3 em casa diferentes), e antes de ter o FGW Wifi6, os senhores do suporte ao telefone também me disseram que era uma solução trocar para ONT + router VACv2 para eliminar os problemas, mesmo sem eu perguntar, mas só me garantiam 500mbps com o VACv2 (Eu tenho o plano de 1000/400mbps).

Ou seja, nunca ninguém me disse que não, nem do lado da equipa técnica, nem do lado do suporte ao telefone.


Agora, podes ligar para lá a exigir um ONT...? Honestamente não faço a minima ideia...
E como se porta o FGW Wifi6?
 

proxy

Power Member
Estava na ideia que não, porque um amigo meu aderiu há uns meses, e não lhe deram o ONT. Isso é possível de "exigir" ou é esperar ter sorte no técnico que calha na rifa?
eles devem ter muitos em armazém, durante anos usaram ONTs, pode acontecer é o Técnico não ter no carro; peçam antes da deslocação acontecer; e eles devem agradecer poupam uns bons euros com o ONT...
 

askan7

Power Member
Eu e muitos que conheço já não usam voip... fazem chamadas com telemóvel.

O problema no meu caso é que tenho um sistema de alarme ainda ligado por rj11, já estava assim na altura que tinha ADSL e quando instalaram fibra ligou-se diretamente no router.
Mas acho que vou ter que alterar isso, porque se falta a luz...
 
Última edição:

AJ67

Power Member
O problema no meu caso é que tenho um sistema de alarme ainda ligado por rj11, já estava assim na altura que tinha ADSL e quando instalaram fibra ligou-se diretamente no router.
Mas acho que vou ter que alterar isso, porque se falta a luz...
no ADSL a energia da linha vem da central, mesmo num apagão a linha funciona sempre, em fibra,o serviço todo incluindo as comunicações do telefone fixo, alarme etc só funciona se o ont/ router tiver energia vindo da casa do cliente. O meu FGW está ligado a um UPS, até à data nunca fiquei sem serviço durante um apagão, são raros e não de longa duração mas já tem acontecido.
 

askan7

Power Member
no ADSL a energia da linha vem da central, mesmo num apagão a linha funciona sempre, em fibra,o serviço todo incluindo as comunicações do telefone fixo, alarme etc só funciona se o ont/ router tiver energia vindo da casa do cliente. O meu FGW está ligado a um UPS, até à data nunca fiquei sem serviço durante um apagão, são raros e não de longa duração mas já tem acontecido.

Pois, se calhar até vale mais a pena comprar uma UPS do que entrar em contacto com a central de alarmes para mudar isto para 3g/4g. Nem é que falte muito a luz, mas pronto.
 

AJ67

Power Member
Pois, se calhar até vale mais a pena comprar uma UPS do que entrar em contacto com a central de alarmes para mudar isto para 3g/4g. Nem é que falte muito a luz, mas pronto.
Sim, um UPS pode ser uma boa opção, posso confirmar que mesmo sem luz em casa, com um UPS o serviço meo fibra continua a funcionar, telefone fixo, internet, e até televisão se a tiver também ligada ao UPS.
 

loftarasa

Power Member
Boas! Alguém sabe onde conseguir uma base para o FGW? Há uns anos tirei porque o instalei numa calha, mas agora houveram alterações de móveis e precisava. Numa hipótese remota, imprimir em 3d. Por agora desenrasquei com Legos, mas só faz com que o meu miúdo mais novo lá queira mexer. Ainda por cima aquilo anda com mau contacto e basta tocar para se desligar...
 

lmferreira

Power Member
Boa noite

Possivelmente este tema já foi aqui discutido, mas como este tema vai longo, confesso que não li todas as paginas.

Tenho um FiberGateway instalado à cerca de 3 meses, e tenho um problema que não consigo resolver. Todos os aparelhos que tenho ligados por cabo, tenho 4 ligado diretamente ao router, tenho internet sem problemas e sem perda de velocidade. Todos os aparelhos que ligo por wifi (portátil, telemóvel, etc.) a ligação fica demasiado lenta, chegando até a não abrir paginas da internet. Sem razão nenhuma podem durante 1 hora por exemplo podem oscilar entre um pouco mais rápido, ou voltar à mesma lentidão.

A que se deve o problema? Há solução?

Obrigado
 

Dimaha

Power Member
Dimaha confirma que está a usar o Router Wifi 6 + ONT ? É mais estável? O consumo total de energia será então menor em comparação com o uso apenas do Router Wifi 6? Obg.
Eu não tenho ONT, tenho só o FGW Wifi6. E sim, foi o FGW Wifi6 que me resolveu os problemas dos restarts a toda a hora, muito mais estável mesmo. A página do Router é também muito mais rápida a abrir. Consumos energéticos não sei, mas usa exactamente o mesmo transformador de 3A.
 

proxy

Power Member
Boa noite

Possivelmente este tema já foi aqui discutido, mas como este tema vai longo, confesso que não li todas as paginas.

Tenho um FiberGateway instalado à cerca de 3 meses, e tenho um problema que não consigo resolver. Todos os aparelhos que tenho ligados por cabo, tenho 4 ligado diretamente ao router, tenho internet sem problemas e sem perda de velocidade. Todos os aparelhos que ligo por wifi (portátil, telemóvel, etc.) a ligação fica demasiado lenta, chegando até a não abrir paginas da internet. Sem razão nenhuma podem durante 1 hora por exemplo podem oscilar entre um pouco mais rápido, ou voltar à mesma lentidão.

A que se deve o problema? Há solução?

Obrigado
Os dispositivos estão na mesma divisão da fibergateway ? estão ligados ao radio 2,4GHz ou 5GHz ?
 
Boa noite

Possivelmente este tema já foi aqui discutido, mas como este tema vai longo, confesso que não li todas as paginas.

Tenho um FiberGateway instalado à cerca de 3 meses, e tenho um problema que não consigo resolver. Todos os aparelhos que tenho ligados por cabo, tenho 4 ligado diretamente ao router, tenho internet sem problemas e sem perda de velocidade. Todos os aparelhos que ligo por wifi (portátil, telemóvel, etc.) a ligação fica demasiado lenta, chegando até a não abrir paginas da internet. Sem razão nenhuma podem durante 1 hora por exemplo podem oscilar entre um pouco mais rápido, ou voltar à mesma lentidão.

A que se deve o problema? Há solução?

Obrigado
Visto que não referiste a questão dos canais a nível do wifi, a minha aposta vai para isso mesmo.
Podes ter vizinhos a interferir no espectro da mesma frequência que utilizas, ou outro aparelho qualquer.

Porque resumidamente o que os canais fazem é "descer" ou "subir" a frequência do sinal, caso alguém ou algo esteja a enviar sinal na mesma frequência, vai "interferir/fazer interferência".

O próprio router tem embutido um software na aba "vizinhos 2.4 ghz ou 5.0 ghz" que consegues ver os vizinhos a trabalhar nesses canais.
Eu pessoalmente nunca deixo os canais em automático, em vez disso seleciono o que esteja mais distante de todos e trabalhe sem problemas aparentes.

Se já tentaste isso..
foi bom o meu esforço na explicação, que pelo pouco que eu vi, este "assunto" já foi repetido algures.
 

alex69

Power Member
Embora este router já tenha alguns anos e já alguns tenham acessos admin/root essa informação continua bem guardada.
Se alguém souber mandem um MP... agradeço...

No entanto de vez em quando tento descobrir alguns dados.

Já mudei o user/pass Meo/Meo e consegui proteger o Meo-Wifi com WPA2, o que não é segredo nenhum.

Até já pus o FGW a dar endereços públicos diferentes a cada máquina ligada mesmo por wifi.
Quando o fiz inclusive descobri que tinha acesso pela app MEO SMART WIFI a outra rede que não era minha.
Manifesta quebra de segurança da MEO...

Hoje descobri um manual de um router Televes que é da Altice e é muito idêntico ao nosso FGW...
O manual tem algum interesse nomeadamente para os comandos CLI.
Estou quase certo que tem a mesmo arborescência do nosso FGW sem o wifi 5/mesh.
Quando tento aceder a certos ramos recebemos em resposta "... You don't have permission to..."
O que por si é bom sinal porque se o comando fosse errado teríamos outra resposta.

Fica aqui a indicação para a consulta.
https://www.multicominc.com/wp-content/uploads/Televes - 769501_769502_000_EN.pdf
 

VirusF

Power Member
Nos 2.4GHz mete ambos, ele por default deve ficar nos 20 devido a uma regra dos 2.4GHz.
DNS Dinamico deixa off.
UPnP - ON
Ambas as FW deixa ligado.
DMZ deixa off.
Podes colocar os 160 MHz, mas tens que ter dispositivos que suportem. Não sei o que usas na tua rede. Se queres estabilidade, deverás verificar como está o espectro (número de redes e canais livres) à volta do router para te orientares.

Depois podes experimentar:

2.4GHz --> 20 MHz --> Canal 1 (podes optar pelo 6 e 11 também, caso queiras mais alcance/banda podes usar 40 MHz, mas terás mais "instalabilidade")

5GHz --> 80 MHz --> Canal 112 (podes optar pelo 100 e 104 também, os 160 MHz se quiseres mais banda e se tiveres dispositivos que suportem)

Mas não há nada melhor que tu realizares os teus testes, pois isto do WiFi varia muito...

Pessoal, após estes dias do reset e modificação da config tal como falado o Wi-Fi está desastroso em termos de velocidade.

Ou estou colado ao FGW ou apanho aprox 10MB, o meu dispositivo tem 5GHz mas nunca é detetado como tal apenas como 2.4.

A única coisa boa é que fiquei apenas com uma rede que supostamente faz os 2.4 e 5 (smart wi-fi).

Já coloquei os canais e bandas referidos e já coloquei em automático, sempre sem melhorias.

Depois deste reset notei que a Box Sofia fica com a luz Link sempre a piscar e que o Switch TP Link TL SG105E está bem mais lento (?) assim como o extensor de cobertura RE190, não sei se pode ter alguma coisa a ver com estas alterações.

Já li várias páginas sobre este Router e para mim que procuro establidade/velocidade, sem ter de estar sempre a mudar configurações etc, o que devia fazer? Reclamar para trocarem o FGW? Pagar os 3€ pelo FGW6? Comprar 1 Router?

Obrigado a todos pela habitual ajuda.
 

s0ldier

Power Member
Epa parece estranho, mas desliga tudo do router até o switch e tenta novamente.

Já vi relatos de malta com switches que acabavam por dar problemas no router, basicamente ele passava-se todo.
 

lmferreira

Power Member
Os dispositivos estão na mesma divisão da fibergateway ? estão ligados ao radio 2,4GHz ou 5GHz ?
Os dispositivos sao dispositivos moveis, como telemóvel e tablet. Mas mesmo num portátil, que normalmente está a cerca de 5 metros do router acontece. Ainda agora aconteceu e tive de reiniciar o router. Se o reiniciar, fica tudo normalizado, mas com o tempo vai acontecendo o mesmo, chegando a velocidade da internet até ser quase nula...

Visto que não referiste a questão dos canais a nível do wifi, a minha aposta vai para isso mesmo.
Podes ter vizinhos a interferir no espectro da mesma frequência que utilizas, ou outro aparelho qualquer.

Porque resumidamente o que os canais fazem é "descer" ou "subir" a frequência do sinal, caso alguém ou algo esteja a enviar sinal na mesma frequência, vai "interferir/fazer interferência".

O próprio router tem embutido um software na aba "vizinhos 2.4 ghz ou 5.0 ghz" que consegues ver os vizinhos a trabalhar nesses canais.
Eu pessoalmente nunca deixo os canais em automático, em vez disso seleciono o que esteja mais distante de todos e trabalhe sem problemas aparentes.

Se já tentaste isso..
foi bom o meu esforço na explicação, que pelo pouco que eu vi, este "assunto" já foi repetido algures.
Vou tentando ter atenção aos "vizinhos". No local onde resíduo, apenas uma casa ao lado tem também a mesma operadora que eu. Redes wifi só apanho mesmo as dele, que curiosamente às vezes é mais forte que a minha dentro de casa...
 
Vou tentando ter atenção aos "vizinhos". No local onde resíduo, apenas uma casa ao lado tem também a mesma operadora que eu. Redes wifi só apanho mesmo as dele, que curiosamente às vezes é mais forte que a minha dentro de casa...
A importância operadora não tem efeito nenhum ao assunto que falei.
Normalmente deixando os canais em automático(frequencias 2.4 ghz como exemplo), os routers costumam utilizar sempre entre os canais 1,6 e 11(ou 10).

Eu por exemplo deixei no 8, sendo o que considerei mais distante dos restantes vizinhos.
Mas pode existir outras coisas/aparelhos a interferir no espectro, e de alguma forma pode ajudar a mudança de canal também.
 
Última edição:
Topo