1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Router sem pedalada para P2P! Um novo mas qual?

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Carboon, 20 de Outubro de 2008. (Respostas: 19; Visualizações: 1264)

  1. Carboon

    Carboon Banido

    Nos ultimos tempos o meu router já não dá pedalada para o P2P, o problema é que ele pura e simplesmente deixa de responder ás vezes fazendo com que os downloads e uploads vão todos para o zero obrigando-me a desligar da corrente e a ligar de novo!

    Que router para ADSL 2+ do Clix recomendam capaz de aguentar elevado numero de ligações?
     
  2. amjpereira

    amjpereira Folding Member

    Com ou Sem fios?

    Cumprimentos
     
  3. Carboon

    Carboon Banido

    Pessoalmente prefiro com fios mas se não houver diferenças de desempenho pode ser sem fios mas de qualquer das formas dou a minha preferências para com fios.

    EDIT: Esqueci-me de avisar que ele deve ter um modem ADSL 2+ intregado nele.
     
  4. Purex

    Purex Power Member

    Asus WL-600G

    http://www.*****.net/incs/verproduto.php?id=6446&session=56c6737837a37ab78784546f72c3bb14

    65 €

    É o que eu tenho e aguenta com:

    Desktop
    Portátil
    PS3
    N80

    Tudo ao mesmo tempo...é um tanque !

    Cumps !
     
  5. Carboon

    Carboon Banido

    Com fios não há?
     
  6. kanguru

    kanguru [email protected] Member

    os routers wireless tb têm normalmente 4 portas ethernet. Fazes assim tanta questão de não ter wifi?
     
  7. amjpereira

    amjpereira Folding Member

    Basta no menu do router desligares o Wireless.

    Hoje em dia, a diferença de preço não compensa, para não falar que a maior parte das lojas routers sem fios já são algo antigos.

    Cumprimentos.
     
  8. Carboon

    Carboon Banido

    A questão é saber se em p2p consigo obter dos "sem fios" o mesmo desempenho do que nos routers com fios?
     
  9. Carboon

    Carboon Banido

    Hummmmm nem sabia que dava para desligar o Wireless! ;)
    isso sim é que é! Mas qualquer um dá para desligar o Wireless?
     
  10. amjpereira

    amjpereira Folding Member

    Quase todos.

    75% deles, os restantes são um nicho especifico.

    Cumprimentos
     
  11. pox

    pox Power Member

    A sacar a 2.2MB/seg "ocupo" cerca de 35% da ligação wireless (54Mbps), tenho o tarifário netcabo 18MB.

    Não precisas de te preocupar com cabos, só se tiveres uma velocidade de ligação à internet superior a 50MB ou se partilhares muitos ficheiros numa rede local.

    O router que tenho é o Asus WL-500W (norma N) e não me lembro de o reninciar, tem bom sinal (3 antenas), duas entradas USB (impressora e disco de rede) e 4 portas LAN (10/100).

    Acho que é preferível apostar só num router do que router com modem integrado, no futuro se mudares para cabo terás que adquirir outro equipamento, falo por mim mudei recentemente de adsl para cabo.

    http://www.*****.pt/images/Asus%20WL-500W.jpg​
     
    Última edição: 20 de Outubro de 2008
  12. Carboon

    Carboon Banido

    Tem que ser mesmo router com modem intregado porque não me dá jeito nenhum andar a comprar modem ADSL 2+ e muitos modens fora dos routers são fracos.
     
  13. Carboon

    Carboon Banido

    >(
    Comprei hoje um router com modem ADSL 2+, um buffalo wbmr-g54
    Mas o problema é que o manual do mesmo diz que com um computador ligado por cabo, tem ligações para 4, de rede a uma placa de rede para aceder á página de configurações do router: 192,168.11.1
    Até ai tudo ok mas aquilo pura e simplesmente não acede porque esse endereço ip não leva a nada!!!! :rolleyes: Já tentei outros incluindo o ip do meu antigo router: 192.168.1.1 mas nada!!!! A placa de rede está configurada e tudo mas nada dá!!! Saquei da net um pdf manual deste router e lá diz praticamente o mesmo que o manual que acompanha o router!!!!

    é incrivel!!! Isso é normal????
     
  14. Talvez o IP de acesso ao router tenha sido alterado...a minha sugestão é fazer RESET, como aconselha o manual, pressionando um botão que normalmente se situa na parte traseira do router. Depois, ligas o router ao PC numa das 4 portas, esperas cerca de 2 minutos e introduzes o IP que menciona no manual.

    Boa sorte!
     
  15. Warlord

    Warlord [email protected] Member

    garante k tens a tua placa de rede do pc em dhcp...
     
  16. Carboon

    Carboon Banido

    Isso foi o que eu fiz e nada na mesma!
    O manual pede para atribuir o ip automaticamente na placa de rede mais os DNS em auto também. Ora eu tentei isso e manualmente até e mesmo assim não tenho acesso ao router!
    Isso não é nada normal porque no meu antigo router, o que estou a usar para aceder ao fórum, o ip de acesso é 192.168.1.1 e tudo ok! entro na boa...
    Só no novo não! Elee vinha numa caixa toda selada e coberta com um plastico portanto eu fui o primeiro a ter acesso.

    Mais ideias?
    Obrigado desde já pela vossa ajuda.
     
  17. Warlord

    Warlord [email protected] Member

    fizeste reboot ao pc depois de ligar ao novo router?
     
  18. Carboon

    Carboon Banido

    Hummmm não. Vou experimentar então fazer isso a ver o que dá.
     
  19. darkbullet

    darkbullet Power Member


    vai às propriedades da placa de rede ver qual o "IP" do DHCP e o getway, um desses é o indereço que deves de por para aceder ao router.
     
  20. Carboon

    Carboon Banido

    Isso tá marado!!! Só pode ser! Deu para entrar uma vez nas configurações dele quando liguei o outro pc e a anedota é que depois também dava no anterior pc! :rolleyes:
    Só que depois entrei o user name e pass do adsl do Clix e depois de reboot ao router, como era indicado pelo info dele, é que já não dava e ele nem sequer se conseguia ligar ao isp....:rolleyes:

    Tentei de tudo, e fiz de novo o rest para as configurações de fábrica mas aquilo recusava-se a dar acesso a ele em qualquer dos pc e nem sequer depois de reboot aos dois!!!
    O ip de acesso é realmente 192.168.11.1
    O outro pc tem xp instalado de fresco e nem firewall tem ligada portanto porque diabo não dá acesso? E porque deu antes acesso e passou a dar no outro pc???

    Tentei apenas com um dos pc ligado á porta LAN 1 edo router mas nada! e nem com os dois ao mesmo tempo dava!
    Amanhã vou á loja levar esta porcaria e eles que tentem! :005:
     

Partilhar esta Página