1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Router SMC

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por mikegarcia, 17 de Junho de 2007. (Respostas: 6; Visualizações: 778)

  1. Olá.
    Tenho um router smc2804wbr, contudo anda a dar uns problemas ultimamente.

    Há dias tinha 3 portáteis a aceder ao router, contudo, sem mais nem menos, só consigo por a aceder uma placa de rede à net em wireless. Com as outras aparecem com esta configuração no router.

    IP Address: 192.168.2.1
    Subnet Mask: 255.255.255.0
    DHCP Server: Enabled
    Firewall: Disabled
    UPnP: Disabled
    Wireless: Enabled

    Aparece também indicação no router que o modem encontra-se desligado (não é o caso), já tentei fazer o renew sem sucesso.

    Alguma ideia?

    Obrigado
     
  2. Scarecrow

    Scarecrow Power Member

    Como assim? Só consegues que um computador aceda à rede wireless de cada vez??

    Estás a utilizar alguma protecção??
     
  3. Olá.
    É do tipo, so tenho uma placa a funcionar. Quando mudo essa placa de portátil para portátil, ela funciona na boa.
    Com as outras, dá como se tivesse ligado, mas n consigo abrir páginas.

    Não tenho qualquer tipo de firewall e já fiz reset ao router umas poucas de vezes.
     
  4. Ulisses

    Ulisses Power Member

    Experimenta clonar o mac adress da placa no router(ou de uma das outras placas), a dias tive um problema parecido e parece ter ficado resolvido
     
  5. Já testei e não se encontra a funcionar. Mais alguma ideia?
     
  6. Scarecrow

    Scarecrow Power Member

    Eu também tenho um router SMC2804WBRP-G e não sei se é esse o teu problema, mas quando estou com o WPA ligado.. posso ter 3 ou 4 PC's ligados ao router.. mas só um deles é que consegue ter net (parece rídiculo mas é verdade) e não houve update de firmware que resolvesse isso.. e pelo que vi na net não era o único com este problema

    Cumps
     
  7. ya eu tb estou km esse problema , tenho um pc que nao consigo aceder ha net... tipo tenho a protecçao wep ligada e so consigo aceder com um pc as paginas o outro liga ha rede mas nao abre paginas nem nada..
     

Partilhar esta Página