1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Router Surecom! Ajuda precisa-se!

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Draven, 26 de Julho de 2005. (Respostas: 7; Visualizações: 910)

  1. Draven

    Draven Power Member

    pessoal alguem me pode ajudar aki neste router: Surecom 4054AX

    nao consigo po-lo a funcionar..nao consigo ter internet em nenhum pc e uma cena estranha é k o led do 10/100 no router nao liga...só liga a do pc onde trabalho!

    alguem com este router ou com experiencia nestes routers k possa dar uma ajuda?
     
  2. tarzone

    tarzone Power Member

    já esperimentaste mudar o cabo que liga o modem ao router???
     
  3. blastarr

    blastarr Power Member

    Já tive esse router durante dois meses, uma valente porcaria, digo-te já.
    Upgrades de firmware é um pesadelo, velocidades e latências/pings inexplicávelmente lentas com certas apps.
    Livra-te disso e compra um Linksys barato, conselho de amigo.
     
  4. tarzone

    tarzone Power Member

    Já tenho o meu há mais de 2 anos e sem problemas de maior... Apenas de tempos a tempos tenho de desligar e voltar a ligar. De resto, 5 estrelas.

    NOTA: o que tenho é o EP-4504AX
     
  5. Draven

    Draven Power Member

    mudei o cabo sim! e na mesma! blastarr tb nao vou mto á bola com os surecom...no port forwarding entao é só problemas para certas apps e jogos :(

    k router/s aconselhas?marca e modelo sff :D
     
  6. blastarr

    blastarr Power Member

    Aqui tem uma descrição de modelos da marca, mas talvez arranjes mais barato noutros sítios.
    Eu tenho um wired, BEFSR41.
     
  7. lammer.pt

    lammer.pt Power Member


    exactamente o mesmo caso com um surecom. acabei por comprar um linksys e livrei-me de meia duzia de fios :P

    Se te der jeito wireless: WRT54G (ou modelo equivalente actual) :P - é o meu.
     
  8. teknix

    teknix Power Member

    Eu uso um router desses no trabalho e já lá vão quase 3 anos sem problemas. 24/24h.

    Ao contrario do que dizem, acho que é extremamente facil, simples e intuitivo de configurar/usar.
    Faço port-forwarding para jogos online, acesso remoto, sem problemas.Tenho-o ligado a um modem alcatel adsl e "dá mama" a um switch de 8 portas.
    Tem realmente um problema, que de tempos a tempos ( 1x por mês) precisa de um cold reset, mas fora isso é canja.

    Tem lá realmente um led no WAn que não acende... não me lembro se é o 10/100 ou o Link.
     

Partilhar esta Página