1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Informação: Pela 0:30 desta Sexta-feira (9 de Dezembro, 23:30 de Quinta-feira nos Açores) o Fórum e restantes sites da ZWAME vão estar offline para manutenção durante cerca de 1h30.
    Se necessário faremos actualizações via Twitter e Facebook.
    Remover anúncio

Router wireless Asus W-520g - S.O.S

Discussão em 'Apple Geral' iniciada por macrules, 17 de Novembro de 2006. (Respostas: 2; Visualizações: 715)

  1. macrules

    macrules Power Member

    Boas,

    Estou a desesperar, estou a dois dias a tentar configurar o router Asus W-520g e nao consigo...

    Ja instalei conforme o manua de instalacao que so faz referencia ao windows, acedi a pagina de config
    do produto, segui as intsrucoes e nao consigo aceder a net via esse router. antes ele indicava que existia sinal, agora nem isso...devo colicar o cabo da netcabo na porta LAN ou na WAN.

    Alguem me pode ajudar please!
     
  2. CrossBorders

    CrossBorders Power Member

    O meu router é da SMC mas penso que a forma de configurar a rede é igual em todos.
    No manual do teu router deves ter a indicação de um numero de ip: 192. (...). A única coisa que tens que fazer é ligar o Safari e colocar esse ip na barra de endereços. Depois é so uma questão de configurares com a tua senha de acesso e definires os critérios de segurança para a tua rede wireless.
     
  3. macrules

    macrules Power Member

    obrigado vou tentar outra vez, porque ja fiz isso...ele ficou como sendo um rede default, mas pede-me um password de seguranca por causa da firewall e eu nao sei qual e porque quando me estava a registar pelo ip que eles indicaram a ligacao caiu e nao consigo la voltar, parece que esta bloqueada....eu tenho que colocar a ficha da net cabo na porta WAN certo?
     

Partilhar esta Página