1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Router Wireless

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por glorifiedg, 11 de Maio de 2009. (Respostas: 11; Visualizações: 749)

  1. glorifiedg

    glorifiedg Power Member

    Tenho um router asus wl 500 gpv2 e nos últimos tempos a velocidade de upload, por wireless, entre computadores da mesma rede não passa dos 100KB (tanto no vista como no ubuntu, descarto problema de software).

    Não acham este numero um bocado baixo?

    O que é que pode estar na origem deste problema?

    Obrigado e cumprimentos
     
  2. glorifiedg

    glorifiedg Power Member

  3. xer

    xer [email protected] Member

    Ja exprimentas-te por cabo de rede?

    Tens adsl ou cabo? qual o teu isp?
     
  4. glorifiedg

    glorifiedg Power Member

    Por cabo a velocidade é a normal, ~10Mb.

    Tenho netcabo 18Mb. O meu problema não é o upload do isp, é o upload dentro da rede. :S

    Já agora, obrigado pela resposta.

    Cumps
     
  5. xer

    xer [email protected] Member

    Se por cabo dá na boa então tens de começar pelo wireless.

    Antes dava tudo certo? Fizes-te algum update de firmware ou alguma configuração diferente?
     
  6. glorifiedg

    glorifiedg Power Member

    Curiosamente não. :S Está tudo exactamente igual.

    Se anteriormente enviava, via wireless, uma serie de 150MB para o computador que está directamente ligado ao router em cerca de 15 minutos, agora demora 30-45minutos. :S
     
  7. Refugado

    Refugado Power Member

    Pode dever-se a diversos factores.. Tenta mudar de canal para ver se resolve o problema!
     
  8. glorifiedg

    glorifiedg Power Member

    Infelizmente não deu resultado. :S
     
  9. kales

    kales Power Member

    Tens a rede protegida?
    O led da Rede Wireless tá a piscar muito quando não tens nenhum pc ligado?
     
  10. glorifiedg

    glorifiedg Power Member

    Tenho rede aberta só com MAC adress. Nada de wep ou afins.
     
  11. glorifiedg

    glorifiedg Power Member

    Quanto ao led, não pisca quase nada quando nenhum PC está ligado.

    Cumprimentos
     
  12. glorifiedg

    glorifiedg Power Member

    Ninguém tem ideia do que poderá ser?
     

Partilhar esta Página