1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Router...

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Spurz, 13 de Outubro de 2012. (Respostas: 2; Visualizações: 480)

  1. Boa noite/tarde ou bom dia!

    Bom, eu tenho um router da Zon instalado em casa à quase dois anos, ate a uns dois meses o router estranhamente tem um problema... anteriormente poderia estar no quarto ou em quase qualquer sitio da casa que tinha o maximo de sinal e o max de velocidade de internet mas nestas semanas o router parece que perdeu sinal estou no quarto e nao apanho o mesmo sinal que apanhava dantes e muitas vezes a internet vai abaixo completamente... ainda acontece tambem que o router muitas vezes me pede para o reiniciar porque diz que o serviço da internet nao esta a responder... e muitas vezes o telefone (que esta ligado ao router) acaba por se desligar e nao tem sinal tambem... alguem sabe o que se trata? alguem teve alguma coisa do genero? ja pensei em contactar a zon mas antes preferia vir aqui para ver se alguem tinha uma soluçao.

    Obrigado
     
  2. kurallarina

    kurallarina Power Member

    Olá,

    Pelo sim pelo não faz um reset ao router (e ao modem se forem separados), se não resultar como suponho que isso seja tudo equipamento da zon fala com eles.
     
  3. Bom eu ja o reiniciei muitas e muitas vezes ate tentei ver se o problema poderia ser do meu pc mas ao que parece é com qualquer um portanto assumo que o problema seja do router a antena tem o sinal maximo mas acho que vou mesmo contactar o pessoal da zon obrigado a mesma kurallarina
     

Partilhar esta Página