1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ruido infernal

Discussão em 'Home Cinema' iniciada por Joana Xanina, 3 de Abril de 2009. (Respostas: 6; Visualizações: 615)

  1. Boas,

    Tenho um home cinema lg (daqueles sem fios) e gostava que me ajudassem pois as colunas de tras emitem um ruido irritante de 10 em 10 seg. Já desliguem e voltei a ligar e o ruido permanece. Estou a dar em tola!!!:003:

    Obrigada!!

    PS: nao sei se era aqui que devia ter colocado a duvida?!
     
  2. Ninguem me pode ajudar?!:005:
     
  3. CrazyMonkeyTM

    CrazyMonkeyTM Banido

    Tens tudo ligado direitinho?!?!
     
  4. Sim! Até fiz o teste para ver se todas as colunas estão a funcionar e o sistema disse que sim.
     
  5. mikhe69

    mikhe69 Power Member

    Desculpa la, mas nao resisto...

    "Eu nao tenho isto ligado direitinho, mas no entanto venho ao forum para ver se alguem me ajuda..." :P:P

    A mim parece uma interferencia do sinal. tens de ver se existe algum dispositivo electronico ou perto das colunas ou perto do home cinema.
    perto do home cinema deves ter qq coisa, por isso tenta desligar alguns aparelhos e verifica se o ruido se mantem.
     
  6. kOld PT

    kOld PT Power Member

    Dependendo da frequência a que as tuas colunas de trás funcionam, eu nas minhas Logitech Z-5450 tinha problemas de interferência provenientes de um aparelho que enviava o sinal de video e som da minha box para o quarto. Isto acontecia porque ambos os aparelhos usavam frequencias de 2.4Ghz. Tinha também outro problema quando ligava as colunas antes de comprar outro router wireless com norma Draft-N, simplesmente ficava sem sinal quando ligava as colunas.

    Quero eu dizer com isto tudo, tens de conciliar as frequencias a que funcionam os equipamentos e altera-las de modo a não teres aparelhos com frequencias a ficarem sobrepostas, isto porque prejudica e muitas vezes impede os equipamentos com menos potencia de sinal de receber ou enviar os dados.

    O meu concelho é mesmo dares uma vista de olhos a qualquer equipamento que tenhas que funcione com tecnologias de radio frequencia, até mesmo ratos sem fio podem estar a provocar isso, depois de o encontrares o problema tenta mudar a frequencia (quando disponivel no equipamento).

    Cumps, Élio
     
  7. Clarx

    Clarx Power Member

    isso dos aparelhos ligados é uma forte hipotse.
    eu quando ligava o portatil na sala, o subwoofer também fazia um ruido estranho, mas permanente, felizmente este tem um botão que dá para eliminar o "ground loop" penso que é assim que se chama o ruido que eu tinha. assim liguei essa opção e o ruido passou a historia. pensei que fosse wireless, etc... mas bastou fazer isso
     

Partilhar esta Página