1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Sagem fast 3102

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por migp999, 4 de Abril de 2009. (Respostas: 9; Visualizações: 1421)

  1. migp999

    migp999 Power Member

    Boas. Eu estou a ter uns problemas algo que esquisitos. Hoje quando fui para o meu portátil constatei que só tenho net durante uns minutos não conseguindo aceder a nenhuma pagina, passado algum tempo tenho outra vez net, isto é estranho porque nem ao router consigo aceder. Já tentei com o firefox e IE e é a mesma coisa mas tanto o msn como o cs funcionam bem. Com o portatil do meu irmão funciona normalmente só com o meu é que não. Já limpei os dados tds dos browsers restauro de sistema, ccleaner e continua igual. Alguém terá uma ideia do que pode ser?

    Cumps
     
  2. migp999

    migp999 Power Member

    ninguém me pode ajudar?:( É que este problema tá-me a irritar mesmo...

    cumps
     
  3. amjpereira

    amjpereira Folding Member

    Experimente definir DNS manualmente na sua placa de rede.

    Diga se resultou.

    Cumprimentos
     
  4. migp999

    migp999 Power Member

    Obrigado amjpereira... Até ver está a funcionar bem, vamos lá ver como se comporta daki para frente:p
    Estes router's tem cada mania as vezes -.-

    Cumps:D
     
  5. migp999

    migp999 Power Member

    Boas...Afinal fazer isso não resolveu o problema...voltei só a ter net aos pingos:(
    Já não sei se será do pc ou do router... é para ser do pc é estranho dar para msn, jogos online , actualizações do windows, anti-virus...
    Só os protocolos utilizados pelos browsers é não funcionam.

    Cumps

    PS: lembrei-me de testar pings pela linha de comando quando não consigo abrir as páginas da net e consigo fazer pings ao sites...Axo isto cada vez mais estranho :(
     
    Última edição: 7 de Abril de 2009
  6. judax

    judax Power Member

    diria que o router se reinicia... isto se for como o meu dai as quebras nao?
     
  7. amjpereira

    amjpereira Folding Member

    Experimente fazer telnet a um site usando a porta 80 quando tem essa dificuldade.

    Começa-me a cheirar que tem algum programa a criar conflito.

    Cumprimentos
     
  8. migp999

    migp999 Power Member

    O router não reinicia porque com o portatil do meu irmão consigo aceder bem a net quando eu não consigo


    Como se faz telnet a um site? é que isso não sei fazer:confused:

    Cumps e obrigado por me tentarem ajudar
     
  9. migp999

    migp999 Power Member

    Boas...brigado pela explicação. Até ver nunca mais tive estas falhas, desde que me lembrei de por no router o ip fixo com mac adress do meu portatil. Vamos la ver se foi desta:rolleyes:

    Cumps:D
     

Partilhar esta Página