1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

SAPO ADSL 2 MB muito leeeeeenta.....

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por jotabe, 10 de Junho de 2008. (Respostas: 3; Visualizações: 602)

  1. jotabe

    jotabe Power Member

    Boas, tenho sapo adsl 2 mb, porque a minha zona não dá para mais.

    Então e porque estava com um tarifário de 6 mb reconfigurado para 2 mb
    estava a pagar o dobro do que devia e pedi aos senhores da sapo para mudar
    o tarifario para aquilo a que de facto tinha acesso quero eram os 2 mb.

    Aceitaram, que remédio e disseram que durante 10 dias ia ficar com o tarifario antigo.

    Então é aqui que começa a história, desde o dia em que me reponderam a dizer
    que tinha aceitado reduzir o tarifario a velocidade da net baixou drásticamente
    para 50/60Kb e em down para 10/12Kb medido em varios sites de testes.

    Liguei para o apoio a clientes dizem que está tudo bem com a linha e prontificaram-se
    a mudar o modem do antigo Icedat500 par o SpeedTouch e que esperasse porque
    devia ser do modem.

    A minha pergunta é se isto é mesmo assim ou eles estão a pressionar por eu ter reduzido
    o tarifário ou será algum problema no PC

    Já passei anti-virus e anti-spyware e tudo o mais e nada, até restaurei o sistema e nada

    Preciso da vossa ajuda

    Um abarço para todos vocês
     
  2. Whooper

    Whooper Power Member

    coloca ai os valores de sincronização e dos outros dados da linha (ruido/atenuação, etc...)
     
  3. jotabe

    jotabe Power Member

    SAPO ADSL 2MB muito leeeeeenta

    Desculpa mas tens que me dizer onde vou buscar isso.
    Muito obrigado pela tua resposta
    Um abraço
     
  4. jotabe

    jotabe Power Member

    SAPO ADSL 2MB muito leeeeeenta

    Os valores que estão no painel de controle do modem são estes:

    Estado do modem - sincronizado_LO
    mensagem remota - sincronizado
    ultima falha está em branco

    em baixo

    transmissão está junto dos 128
    recepção está a meio entre o 0 e o 510

    Na outra aba Instalação está:
    perfil instalado PPPoE(VPI=0.VCI=35) Multimode

    E é isto
     

Partilhar esta Página