1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Sapo ADSL ... Bloqueia computador

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por newboy, 28 de Outubro de 2002. (Respostas: 5; Visualizações: 973)

  1. newboy

    newboy Power Member

    Boas
    Instalei o Sapo ADSL num celeron 500 MHz ... acontece que quando inicio a ligação pouco tempo depois desliga ... e quando volto a ligar provoca um ecran azul ... IRQL_EQUAL_..... num desses bloqueios consegui ver que o problema seria do ficheiro gwausb.sys ... alguem a quem já tenha acontecido o mesmo?
     
  2. SABRE

    SABRE Power Member

    Windows 95? 98? Me? Deve ser um dos tres....

    Muda p/w2000 ou Xp e deves resolver o problema:001:
     
  3. Gibraltar

    Gibraltar Power Member

    Por acaso não tens o computador em overclock? É que por vezes os usb não gostam muito de overclock. De qualquer maneira presumo que tenhas instalado todos os drivers correspondentes à motherboard que tens (4in1 no caso de via ou sis ide e agp no caso de sis ou os inf da intel, etc etc).

    Se continuares com problemas o melhor é deixares aqui as especificações do teu sistema para o pessoal poder ajudar melhor.

    txu
     
  4. Tafinho

    Tafinho Power Member

    OR_LESS_THAN_ZERO ...

    Erro do win2k ...
    Das 3 , uma , ou tens o windows um bocado para o lixado (comum) , tens a memória pouco saudável ( +-comum) , ou uma das drivers tá a fazer .... trampa ( também comum)
     
  5. newboy

    newboy Power Member

    Albino ... o windows é o .... XP Home edition ....
    e trata-se de um celeron 500 MHz ... board Matsonic com 64 Mb memória ...
    Em relação ao erro (ecran azul) consegui ver que seria provocado pelo ficheiro gwausb.sys .... fui verificar no cd de instalação se o seu tamanho correspondia ao que estava instalado no disco do pc (podia estar corrompido) e tem o mesmo tamanho ... salvo erro 217 KB!!!
     
  6. nothing

    nothing Power Member

    a mim acontece-me isso quando fico sem net (netvisao) ou quando desligo o modem...dá logo esse erro
     

Partilhar esta Página