1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Sapo adsl + modem = muitos problemas! Ajudem-me

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por ccabral, 31 de Outubro de 2007. (Respostas: 8; Visualizações: 1506)

  1. Caros membros,
    tenho em casa o sapo adsl e um modem thomson st516v6 (com entrada rj45). Também já tive sagens com entrada usb.

    O problema é o seguinte: de forma intermitente deixo de conseguir aceder à internet
    e o mozilla dá, por exemplo, "A resolver o servidor www.google.pt" e depois dá erro. Quando a rede está assim também não consigo aceder ao modem pelo endereço 192.168.1.254. (Nos outros modems não tinha esta possibilidade.)

    Da sapo já me mandaram trocar o modem 4 vezes, já vieram cá os técnicos e ficou tudo na mesma.

    Será que alguém consegue dar-me uma pista de qual pode ser o problema?

    Muto obrigado,
    ccabral
     
  2. crazy_clit

    crazy_clit Banido

    Abre uma linha de comandos e faz "ping 127.0.0.1" (Executar, cmd, enter)

    De seguida faz o mesmo mas para o endereço do modem.

    Verifica se o ícone da placa de rede mostra que existe uma ligação feita.

    O cabo está em condições?
     
  3. Agora está tudo a funcionar perfeitamente mas se for preciso daqui a bocado já está a dar problemas outra vez :(
    Mas vou tentar fazer o que me disse quando a rede não estiver a funcionar para ver o que acontece.
     
  4. Acho que o problema pode ser da firewall que é a Kerio pois quando a desligo a internet passa a funcionar, no entanto, mesmo quando não consigo aceder ao modem consigo fazer os pings.
    Mas há alturas que funciona mesmo com a firewall ligada. Não percebo...:(
     
  5. Será que alguém sabe como posso configurar a firewall ou se é melhor mudar de firewall?
    Obrigada,
    ccabral
     
  6. testa as varias formas, desinstala a firewall e trabalha com a do windows.
    Que AV tens? tinhas net antes de usares a porta de rede? pode ser a placa d rede estragada...ou ate mesmo a tua ligacao ou os cabos. tenta este ip pa entrares 192.168.1.1
    Cumps
     
  7. O AV é o Norton e o problema é mesmo da firewall, eu queria usar outra mas não sei qual é a melhor que dê para configurar com este modem!
     
  8. The-One

    The-One Colaborador
    Staff Member

    Comodo (firewall) + NOD32 (AV) é o que uso. E sim também tenho um ST 516V6 :P

    E já agora faz um reset ao router e define um IP fixo no PC se ainda não tiveres..
    Quando não conseguires aceder por speedtouch.lan ou por 192.198.1.254 tenta este ip [SIZE=-1]10.0.0.138
    [/SIZE]
     
    Última edição: 5 de Novembro de 2007
  9. Obrigada, vou arranjar esse software e substituir o que tenho.
     

Partilhar esta Página