1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Sapo ADSL

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Campelo, 15 de Outubro de 2004. (Respostas: 6; Visualizações: 640)

  1. Campelo

    Campelo 1st Folding then Sex

    O Problema é o seguinte, de cada vez que se usa o telefone ou o multibanco (os meus pais têm um estabelicimento comercial por baixo de casa) a internet "cai", supostamente daria para fazer as duas coisas ao mesmo tempo. Recentemente como começaram as aulas tive de mudar o pc do quarto para o escritório, no escritorio n tinha linha de telefone e teve-se de por uma. No primeiro dia depois da mudança, só funcionava a internet, os telefones népia. Veio cá o homenzinho da Pt e a linha ficou direita durante uns dias. Agora a net vai-me a baixo de cada vez que a linha e utilizada para outra coisa qualquer. :005: Alguém sabe onde poderá estar o problema? Filtros, modem linha? :confused:

    Cumps ;)
     
  2. zuryc

    zuryc Banido

    ya o mesmo passou-se comigo... :005:
     
  3. Seavoices

    Seavoices Power Member

    Das duas uma, ou a qualidade da linha é muito má (contactar PT) ou então o filtro não existe ou está avariado

    Isso é problemas de ruido na linha
     
  4. Campelo

    Campelo 1st Folding then Sex

    Thanks pelo reply.
    Amanha a ver se compro filtros novos, pode ser que seja disso, se não for la terei de contactar a fabulosa Portugal Telecom :fart:

    ;)
     
  5. bluei16_

    bluei16_ Banido

    nao precisas comprar. levas os estragados e eles dao te uns novos ;)

    cumps
     
  6. 20COMER

    20COMER Power Member

    Tenho o mesmo problema. Só que é so ás vezes...
    O que acontece é que as vezes para receber sinal aqui no pc pa poder ligar a net, tenho que desligar o telefone da ficha durante uns 10segundos até ao modem ficar a receber sinal e so depois é que ligo.
    A questão de quando recebemos telefonemas a net cair tb me acontece várias vezes, mas n é sempre.

    Lá está, tanto pode ser má qualidade da linha, que devo dizer, suspeito que seja um pouco o meu caso porque já quando tinha net 56kbs tinha ligaçoes mta ranhosas comparativamente aos meus amigos.
    De qualquer forma estou a experimentar um filtro novo que um amigo meu me dispensou para eu usar e estou a notar algumas melhorias.. Experimenta ir la pedir para que te troquem os filtros, se for possivel.





    Cumps.
    20COMER :004:
     
  7. malloc

    malloc Banido

    Boas

    Campelo, trabalho na sapo e normalmente qd os clts teem um serviço de multibanco associado à linha, nao é possivel fazer a activaçao do sapo ADSL, os serviços sao incompativeis, nao sei cmo é k no teu caso deu...entra em contacto com a PT para veres isso, o pior k te pode acontecer é teres de pedir uma linha nova, ou so para o MB ou so para o ADLS.

    cumps
     

Partilhar esta Página