1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Sapo - Alguem sente dificuldades na net?

Discussão em 'PT COM' iniciada por SwimmerBoy, 18 de Fevereiro de 2007. (Respostas: 32; Visualizações: 2013)

  1. SwimmerBoy

    SwimmerBoy Folding Member

    Boas malta...

    Estou com a net numa lastima...

    Sei que a http://sempre-a-abrir-em-banda-larga.fccn.pt/ não é fiável, mas dai a ter um resultado na ordem dos:

    Largura de banda útil: 76.30kbps
    Pode realizar downloads a 9.54 KB/sec.

    Isto com 4Mb contratados.... (já com upgrade pedido para 8Mb)

    Alguém mais tem estado com dificuldades??
     
  2. luikki

    luikki Power Member

    sapos.....
    qual é o teu equipamento?
    já fizeste uma limpeza com o spybot para veres se não existe bicharada?
     
  3. Aparicio

    Aparicio /dev/mod
    Staff Member

    Aqui tudo normal, pelo menos a navegar por sites.
     
  4. Eu tenho tido imensos problemas, desde ha umas semanas que esta uma lastima, sempre a cair a ligação, e velocidades miseraveis.
     
  5. ortigas24

    ortigas24 1st Folding then Sex

    tab sou da sapo e ultimamente, tab me tem caido a ligaçao com alguma regularidade, tab deve ser por ter o pedido de migraçao para os 8mb, em termos de velocidades num tnho notado nenhuma diferença.
     
  6. SwimmerBoy

    SwimmerBoy Folding Member

    O meu PC tá virus free e não é do equipamento... é do sapo mesmo... Queria só saber se era geral ou mais especifico...

    É que isto está uma valente mer** (e logo agora que há cenas importantes para ver)
     
  7. tmgp

    tmgp Moderador
    Staff Member

    pois... aqui tb tem caído... mas depois vou ao modem ver, e continua tudo na mesma... well, até às 6 semanas tenho de esperar :)
     
  8. Sion

    Sion Power Member

    A mim sempre que ligo o uTorrent ou qualquer programa relacionado com Torrents manda-me a ligação abaixo :(.




    cumps
     
  9. S.T.E.E.L.

    S.T.E.E.L. Power Member

    Será que pode ser da limitação de ligações tcp/ip do sp2?
     
  10. SwimmerBoy

    SwimmerBoy Folding Member

    Aqui não é disso...
     
  11. Taxista

    Taxista Banido

    aqui o sapo tb esta 1 bela treta...o costume :|
     
  12. tucano101

    tucano101 Power Member

    também com muitos problemas, muitas quedas de ligaçao, ja cá vieram os tecnicos da PT e ficou pior.
     
  13. Conspiracy

    Conspiracy Power Member

    Tb tive alguns problemas este fim de semana, mas era pior! Não conseguia sincronismo no modem nem sinal de telefone.
    Mas antes de os chamar dei uma volta aki nas tomada e descobri um cabo que estava provavelemente partido(n passa por dentro da parede e n fora eles que o colocaram). troquei e ficou bem! Mas a volta que dei foi inicialmente para ver se tinha entrado humidade (ou agua mesmo :P) dentro de uma caixa exterior onde eles fazem a ligação à rede interna, dado k ja n era a primeira vez. Dái ai uma olhada a ver se n tens humidades nalguma tomada. pode ser uma hipotese estranha mas kem sabe...
     
  14. tucano101

    tucano101 Power Member

    sim eu acredito k seja humidade... mas é numa dessas caixas k eles têm por ai nos postes. tiveram k ir a uma desses caixas para me conseguirem aumentar a velocidade porque isto estava muito em baixo, fiquei com prejuizo de ficar com mais ruido na linha, e sem sinal no telefone,
     
  15. Taxista

    Taxista Banido

    curiosamente, so tenho instabilidade na ligaçao se estiver a usar o meu modem ethernet, com o usb fica tudo bem...sinal que o modem ethernet está a dar o berro?
     
  16. dungeon

    dungeon Power Member

    Pois eu estou também com muitos problemas. A net chega-me a cair 3/4 vezes em 5 minutos. Dá o erro 580 e 561 (se não em engano) - o meu modem é o sagem fast 800 E4 (que substituiu recentemente o meu velhinho octal quando me disseram para o ir trocar...). Curiosamente antes não caía tanto. Será problemas do modem? Da linha? Já troquei a instalação toda interna para ver se melhorava, mas até agora nada. A central da PT disse que a minha linha suportava 8MB. Veio um técnico da PT a casa e mediu à entrada e dava 7.7MB (bem bom, não fosse a Sapo dizer que a minha linha não aguentava mais que os 2MB (?), estando eu com um tarifário comercial de 4MB e a pagar por 8MB....)
    Já não sei o que fazer.... Estou farto de lhes ligar...
     
  17. Teclas

    Teclas Power Member

    Bem por ca ja e a segunda vez que me acontece ..... e da primeira tiveram a vigiar a minha ligação e ao fim de uma semana com o pc ligado 24/24 horas por dia la me disseram que estava agora tudo bem mas que mesmo assim as minhas linhas nao suportavam o up grade para 8 megas........ apos 2 meses eis que volta a acontecer a mesma coisa ligação cai 2/3 vezes cada 5/6 minutos.....
    ja me lembrei de queimar a caixa de destribuição da pt assim pelo menos tinha a certeza que o problema nao era dali (o k me parece ser uma vez que ja vi um tecnico a mexer la e a ligação nessa altura ficou um estrondo)......
     
  18. Razzo

    Razzo What is folding?

    Aqui comecou a cair as vezes =/
     
  19. _Nikon_

    _Nikon_ Whole lotta BOINC

    Sapo - alguém NÃO sente dificuldades na net? :P

    Por aqui velocidades andam no limite da ligação (4Mbps) mas as quedas de ligação são constantes durante a noite, já durante o dia bomba sem parar.
     
  20. S.T.E.E.L.

    S.T.E.E.L. Power Member

    Sem problemas aqui...
     

Partilhar esta Página