1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Sapo!

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Ground_Zero, 11 de Outubro de 2007. (Respostas: 6; Visualizações: 747)

  1. Ground_Zero

    Ground_Zero Power Member

    Já a muito tempo que tem este problema, de x em x tempo a internet vai a baixo e volta de seguida, imterronpendo assim downloads que eu estaja a fazer e sempre que entro ni mozilla firefox ou internet explorer, vou para uma página em que tenho de dar o meu username, password, nº de telefone e cartão de contribuinte. E é muito chato estar sempre a fazer isso!!!
    Há alguma resolução para não estar sempre a fazer isso?? Ou pelo menos para que (quase) de meia e meia não tenha que o fazer???


    Obrigado pelo dispensado,

    Ground_Zero
     
  2. Romani48

    Romani48 Power Member

    esse tempo a tempo é quando? regularmente.. ou depois de tipo X horas de ligação? pode ser um refresh da sapo..
     
  3. Ground_Zero

    Ground_Zero Power Member

    eu acho que é refresh, pois a internet vai abaixo e volta de seguida!
     
  4. crazy_clit

    crazy_clit Banido

    Isso aconteceu em casa de um cliente logo após a instalação do serviço, resolveu o assunto com uma chamadinha simpática para o SAC da Telepac...
     
  5. Ground_Zero

    Ground_Zero Power Member

    Qual é o nº?
     
  6. kryo

    kryo Power Member

    há quanto tempo activaste o kit?
    a pagina que te aparece é aquela em que tens que introduzir todos os teus dados, e depois concordar com os termos de aceitação da sapo?
     
  7. Ground_Zero

    Ground_Zero Power Member

    tenho que introduzir o username, password, nº de telefone fixo, nº de cartão de contribuinte.
     
    Última edição: 26 de Outubro de 2007

Partilhar esta Página