1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

SE T630 não regista chamadas não atendidas

Discussão em 'Telemóveis' iniciada por ripe, 10 de Junho de 2008. (Respostas: 8; Visualizações: 1208)

  1. ripe

    ripe Power Member

    O meu pai comprou um SE T630 da Optimus que agora de um momento para o outro deixa de registar as chamadas não atendidas. Por exemplo, no outro dia estavamos a almoçar, ele ouviu o telemóvel a tocar e quando foi ver de quem era a chamada, não apareceu nada, procurou nas chamadas não atendidas e não havia registo. O problema tem continuado e o telemóvel já passou da garantia, mas o meu pai gosta daquele telemóvel e não queria comprar outro. Acham que pode ser alguma definição que ele tenha alterado sem querer ou a única opção é comprar um telemóvel novo?
     
  2. nunyx

    nunyx Moderator
    Staff Member

    Isso acontece constantemente? Ou seja, em todas as chamadas?
     
  3. ripe

    ripe Power Member

    Ultimamente tem acontecido, pelo menos nas chamadas não atendidas, nas outras não sei.
     
  4. nunyx

    nunyx Moderator
    Staff Member

    Pois, convinha fazer algumas experiências para perceber melhor o que se passa. Chamadas não atendidas com e sem identificação, recepção e marcação de chamadas, etc. ;)
     
  5. ripe

    ripe Power Member

    Estive agora a fazer alguns testes. Não regista os números marcados, nem as chamadas não atendidas, nem as chamadas recebidas. Quando não atende uma chamada fica o ícone de chamada não atendida, mas depois quando se vai procurar às chamadas não atendidas não aparece nenhuma chamada não atendida. Também não aparecem números marcados, nem chamadas recebidas, é como se o telemóvel não tivesse sido utilizado.
    Além disto, o ícone de chamada não atendida só desaparece quando é feita uma chamada para o número que ligou (mesmo não dando paa ver), ou em caso de chamada não atendida anónima, só desaparece quando se desliga o telemóvel.
     
  6. Pedro82

    Pedro82 Power Member

    Experimenta fazer um reset ao telemóvel com as definições de fábrica...
     
  7. ripe

    ripe Power Member

    Desculpa a ignorância, mas como é que faço isso? :rolleyes:
     
  8. ripe

    ripe Power Member

    O meu pai já fez reset e o telemóvel já funciona normalmente.
    Obrigada :D
     
  9. Pedro82

    Pedro82 Power Member

    De nada! Ainda bem que ficou resolvido! :)
     

Partilhar esta Página