1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Sem net de 1 em 1 hora (zon)

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por khannon, 25 de Julho de 2008. (Respostas: 3; Visualizações: 620)

  1. khannon

    khannon Power Member

    Boas.

    Estou com um problema irritante em casa por causa da net

    Estou constantemente a ficar com o modem "congelado", ou seja, todos os pcs que estão em rede ficam sem acesso à internet (mantendo o acesso à rede local) mas o modem fica com as luzes ligadas e algumas até vão piscando. Isto resolve-se facilmente desligando e ligando o modem da corrente. No entanto, tenho dias em que estas quebras acontecem de 1 em 1h e perco ligações importantes e não posso estar de 1 em 1h a desligar e ligar o modem.
    Outra pista é que quando fico sem ligação à internet fico também sem linha no telefone que está ligado ao modem (não dá qualquer sinal, parece como desligado).

    Notei que este problema me surgiu pouco depois de ter aderido ao serviço de telefone (ligaram-me com uma promoção e aderi).
    Como isto aconteceu pouco depois de ter aderido ao serviço de telefone e pelo facto de ficar também sem linha no telefone, estou inclinado a associar estas quebras ao serviço de telefone, embora sem qualquer prova ou maneira de testar.

    Já liguei 2 vezes para o serviço de apoio ao cliente e das 2 vezes me indicaram que me iam ligar da área tecnica e das 2 vezes fiquei feito parvo à espera do telefonema sem nunca acontecer, e sem me resolverem nada.

    No apoio ao cliente ainda sugeriram que podia ser de firewalls ou do router que estava a bloquear. Isto não pode ser por vários motivos:
    - Antes já tinha a mesma firewall e o mesmo router e sempre sem problemas.
    - Seja qual for o pc que ligue à rede perde o acesso à net, e já liguei pcs com as mais variadas configurações de firewall, logo não me parece ser disso. (além de que gosto de pensar que já sei configurar uma firewall...)
    - Fico sem linha telefónica, do telefone que está ligado directamente ao modem, logo não me parece ser intervenção do router, senão suponho que mantivesse a linha telefonica.
    - Fico sem internet mas continuo com rede local, o que indica que o router continua a bombar, mas o modem não (ou então o router deixa de ligar com o modem)

    Já pensei em pedir para desactivar o serviço telefónico para ver se resolve, pois o que me interessa é ter net. Telefone é um bónus e não me interessa.
    Mas antes de pedir para desactivar, gostava de saber se alguém também tem este problema e por acaso também tem o serviço telefonico? Só para ver se é mesmo disso ou não.

    Já agora: modem Thompson que liga a um router que faz a ligação por fios e wireless para os varios pcs da rede.

    Vi nos foruns da ZON que há mais gente com este problema mas não li em nenhum lado soluções. Tentei escrever lá um post, mas os moderadores que tem que aprovar devem estar de férias.

    Agradeço desde já qualquer ajuda.
     
  2. JuSt_Me_AnD_yOu

    JuSt_Me_AnD_yOu What is folding?

    Eu acho que será da MTA. Pedes lhe para eles irem ai e aposto que te vão trocar isso. Se ficas sem net e sem telefone o problema vem dai. A TV não falha pois não?
     
  3. B12

    B12 Power Member

    Ja tive esse problema. Ficava sem acesso à internet. Troquei de router e deixou de acontecer.. Não sei se estará, ou não relacionado.
     
  4. PinhoPT

    PinhoPT Power Member

    Boas

    Comigo aconteceu problema semelhante e o MTA era a fonte do problema. Trocaram e ficou a funcionar perfeitamente.

    Cumps
     

Partilhar esta Página