1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Sem NET no portatil (winVISTA)

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Mythos, 23 de Abril de 2008. (Respostas: 3; Visualizações: 432)

  1. Mythos

    Mythos Power Member

    Não sei porque, mas de um momento para o outro fiquei sem net no meu portatil, fazia uma utilização diaria, por cabo de rede (RJ-45), eu tenho um thomson da tvtel (5MB), aternava a net do desktop (winXP) para o portatil (winVISTA), simplesmente tirava o cabo de um e punha no outro, até ontem porque quando liguei ao meu portatil o cabo na ligação de rede apareceu "rede não identificada". para fazer um teste ao cabo liguei ao meu desktop e tambem nao deu...(:p) Mas hoje ja tinha net no desktop, sem ter feito rigorosamente nada, entao fui experimentar no portatil... e não deu na mesma, fiz reparar, reset ao modem tentei configurar o ip manualmente e nada... nao csg mesmo aceder a net pelo portatil... Gostava que alguem me ajudasse a resolver este prob...obg
     
  2. Romani48

    Romani48 Power Member

    se fizeres para "resolver o problema" no windows vista, que erros é que ele te dá?

    algo sobre o DNS?
     
  3. Mythos

    Mythos Power Member

    não... diz que pode ser do modem/router e agr na ultima vez disse para contactar o fabricante... mas tipo da no meu desktop a net...nao sei pk é k ficou assim no portatil...
     
  4. Mythos

    Mythos Power Member

    melhor... hj experimentei noutra residencia... e deu a net... agr qd xegar a casa vou ver se csg ter net no portatil... axo k isto deve alguma coisa a ver com winVISTA...
     

Partilhar esta Página