1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

senhas no FF

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Mega, 5 de Dezembro de 2005. (Respostas: 8; Visualizações: 813)

  1. Mega

    Mega Power Member

    Boas, actualizei o FF para a v 1.5, mas acontece que no Techzone não consigo memorizar a palavra passe nem o nome de utilizador, tenho de estar a inseri-lo sempre que apago os dados pessoais (não apago as senhas nem nome de utilizador)Aliás, é o unico que dá este problema.Alguem sabe como resolver??
     
  2. Metro

    Metro Benevolent Dictator For Life
    Staff Member

    Selecionas o ""Lembrar" que aparece na pagina inicial ao lado do user e pass?
    Nunca tive esse problema com o belo do FF
     
  3. HecKel

    HecKel The WORM

    Isso só me acontece um um unico site, o www.thecrims.com e tanto quanto sei o problema está mesmo no site e não no firefox, pois nem o IE guarda a password..., provavelmente o problema esteja do "outro lado".

    abraços, HecKel
     
  4. Mega

    Mega Power Member

    Seleciono...Mas quando apago os dados pessoais tenho de inserir tudo outra vez...Noutros sites aparece logo o user e pass depois é so entrar...No opera funciona bem...
     
  5. HecKel

    HecKel The WORM

    Eu não li bem o teu primeiro post..., sorry...

    Sobre o site da TZ não tenho qualquer problema, a password é memorizada..., assim que limpo TUDO(excepto passwords) aparece-me de imediato a password e username...

    abraços, HecKel
     
  6. Mega

    Mega Power Member

    Pois só que na versão anterior ainda ficava o user, agora nem me pergunta se quero guardar, e não tá guardada nem está nas excepções:( estranho...
     
  7. Ledo

    Ledo [email protected] Member

    A mim acontece-me isso no forum da mula com o IE6! Aqui não tenho esse problema!
    Infelizmente também não cheguei a nenhuma conlusão!:(
     
  8. DekkeR

    DekkeR Power Member

    Eu tinha esse problema no site dos consumos da Netcabo, porque tinha entrado lá com outro username para experimentar e desde então nunca mais apareceu nada.

    Fui ao Password Manager do FF, apaguei o outro user/pass que tinha utilizado e já apareceu tudo como deve ser ;)

    Experimenta apagar a password memorizada para o domínio da techzone e volta a tentar :)
     
  9. Mega

    Mega Power Member

    Não tá memorizada:wow: no pass manager, e quando insiro o user e pass não me pergunta se quero memorizar...:(
     

Partilhar esta Página