1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Sensor do CPU Maluco !

Discussão em 'Modding e Overclock' iniciada por Luis Mendes, 15 de Junho de 2007. (Respostas: 5; Visualizações: 855)

  1. Luis Mendes

    Luis Mendes Power Member

    Boa Noite.

    Tenho um problema com o sensor do processador que por vezes bloqueia em 85º, isto em idle ao fim de várias horas de funcionamento. Para voltar ao normal faço reset e fica bom.
    Fico com o registo das temperaturas no log do Everest , e no momento que o sensor fica maluco as temperaturas dos núcleos do CPU estão normais +-50º com utilização inferior a 5 % o que confirma o Idle.
    Alguém sabe a que isto se possa dever ?
    Obrigado.
     
  2. WindWalker

    WindWalker Power Member

    Em que software é que verificas que o sensor "fica maluco"?
     
  3. Luis Mendes

    Luis Mendes Power Member

    Sensor CPU Maluco !!

    Pc Probe, Everest, Motherboard Monitor, Sisoftware Sandra.
    Todos eles indicam o mesmo.

    Obrigado.
     
  4. WindWalker

    WindWalker Power Member

    Estranho...hás-de verificar na BIOS ;)

    Só posso aconselhar trocar a mboard...Mas trocar por causa de um sensor é chato :\
     
  5. Luis Mendes

    Luis Mendes Power Member

    Uma das vezes que fiz reset a BIOS apresentou também o CPU com 85º.
    Parece mesmo que o sensor está preste a avariar de vez.
    Tens razão trocar a MB por causa de um sensor e chato, apesar de estar na garantia.
    Obrigado.
     
  6. Romani48

    Romani48 Power Member

    então eles devem trocar.. porque repara que um sensor é uma coisa essencial a manutenção do PC por tua parte.. se não sabes se as temperaturas estão boas, como sabes se o PC está bom?

    Caso contrário tenta um update à Bios..
     

Partilhar esta Página