1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

será da fonte de alimentação? Please HELP!!!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por rian30, 1 de Setembro de 2007. (Respostas: 1; Visualizações: 403)

  1. Tenho um PC pentium 4 - 2,53 que ate a última 5ª feira funcionou às mil maravilhas. Ora acontece que na 6ª de manhã quando o fui ligar, acenderam-se os 2 leds (power e ide) e nada no momnitor... Tentei por várias vezes e nada... Abri a caixa e tentei retirar alguns componentes (e aproveitei para dar uma limpeza...) mas continua na mesma... Apenas da um erro de POST (system failure CPU test)... Retirei o CPU e a respectiva FAN e voltei a colocar e nada...) (já agora gostava de saber se ha mesmo necessidade de colocar pasta térmica entre o cpu e o disspador de calor/FAN) ... Retirei a fonte de alimentação e abri para dar um limpeza mas a uma certa altura começou a fazer uns barulhos estranhos que entretanto pararam...) liguei apenas os conectores da MB e reiniciou normalmente... Contudo neste momento voltou tudo À mesma... :( Suspeito que seja da fonte mas como nao tenhoa certeza nao sei se compro uma pra ver se resolve mas caso nao seja esse o problema, fico com uma fonte que nao me serve pra mais nada...:( Por isso peço a vossa ajuda! Um abraço.
     
  2. luikki

    luikki Power Member

    test com outra fonte... mas esse erro que apareceu parece indicar outro tipo de problema...
    sim! é absolutamente necessário colocar pasta térmica!
    entretanto verifica a gráfica e o estado do cabo....
     

Partilhar esta Página