1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Será da fonte?!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por djbatata, 6 de Março de 2004. (Respostas: 29; Visualizações: 1431)

  1. djbatata

    djbatata Power Member

    Oi ppl:D

    Tenho um problema quando ligo o pc e por exemplo jogo ou oiço musica, etc ele reinicia. Tive a jogar mohaa e a maioria das vezes o pc reinicia ou entao aparece aquele erro (Enviar relatiorio de erro para a Microsoft). Axo que nao e do cpu porke ja o tenho a 2 semanas a 2377Mhz (11.5*206 vcore: 1.85 vdim: 2.8). É estranho porke kando o quadro da electricidade foi-se abaixo a partir dai e k comecou a surgir os problemas. Será da fonte da alimentacao?


    Obrigado pelas respostas.:)
     
  2. Metro

    Metro Benevolent Dictator For Life
    Staff Member

    Pode ser da fonte. Mas não será da temperatura do processador?
    Pelo que dizes quando aumenta a utilização do processador é que tens esse problema.
    Baixa o OC e vê se isso melhora. Se melhorar é da temperatura do processador. Se continuares com esses problemas também pensaria na fonte.
    Já correste o Prime ou outro programa que coloque o PC em full load?
     
  3. djbatata

    djbatata Power Member

    Pois bem tas certo ja fiz examente meti 106*13 a velocidade real do cpu e nao deu resultado. É bem possivel k seja da fonte axo eu.
     
  4. [_Silence_]

    [_Silence_] OC Legend

    K fonte é?
     
  5. djbatata

    djbatata Power Member

    N sei n diz nada
     
  6. djbatata

    djbatata Power Member

    Que programa e esse que coloca o PC em full load. Ja agora podias me dizer o site para sacar.

    Cumps.
     
  7. [_Silence_]

    [_Silence_] OC Legend

    Peskisa no Google por PRime95, n sei o link mas lá aparece de certeza.
     
  8. NPinho

    NPinho I folded Myself

    quando se puxa mais pelo CPU tambem exige-se mais ha fonte....

    cumps!
     
  9. [_Silence_]

    [_Silence_] OC Legend

    Ng melhor para o confirmar, né Ximabara?
     
  10. Metro

    Metro Benevolent Dictator For Life
    Staff Member

    Tens muitos.
    Vê aqui http://www.systemcooling.com/load_proc-01.html
    É um artigo muito bom.
    Eu recomendo que entres para a equipa [email protected]:D
    Depois de colocares o programa a funcionar vais ficar com o CPU sempre a 100%. O meu está sempre a 100%.

    Para os AMds o Prime costuma ser muito bom.
    Vê qual é a fonte que tens e depois diz algo.
     
  11. djbatata

    djbatata Power Member

    Ok ppl ja consegui sacar o program agora tou a correr durante seis horas no self test chega?!


    Cumps.
     
  12. Mr.Mike

    Mr.Mike I fold therefore I AM

    Claro que chega!! Nem sequer é aconselhável (acho eu) se não crashou em 6 horas é porque não é do cpu... Possivelmente será um problema de software. Às vezes quando a corrente vai abaixo e o computador está a trabalhar corrompem-se ficheiros do windows que depois só faz m****... Isso já me aconteceu e a solução foi format C: :rolleyes:
     
  13. djbatata

    djbatata Power Member

    Pois ja fiz 2x e aparece sempre isto

    FATAL ERROR: Exponent 10223617, LSW: 141426282.
    Possible hardware failure, consult the readme file.
    FATAL ERROR: Exponent 11796481, LSW: 682803157.
    Possible hardware failure, consult the readme file.

    Cada vez k faco aparece um erro diferente.
     
  14. Mr.Mike

    Mr.Mike I fold therefore I AM

    Só há uma maneira de tirares as dúvidas... Formatar.
    Só depois saberás se o problemas vêm ou não do hardware.
     
  15. djbatata

    djbatata Power Member

    Sim tens razao ja agora a fonte e de 230W.
     
  16. Metro

    Metro Benevolent Dictator For Life
    Staff Member

    A fonte de 230W é pouco. Compra uma de pelo menos 350W. Não sei como está isso de €€€ mas devias comparar uma fonte boa.
     
  17. CaRaMeLo

    CaRaMeLo Power Member

    Epá, sinceramente... Nem sei como consegues ter isso a trabalhar com uma fonte de 230W, ainda por cima em OC.
    O meu já com uma de 300W se borra todo.
    Estoirei uma a uns tmps. Tava em Load co Toast, pimba... desligou-se e nca mais ligou. (e já é a 2a q vejo a acontecer ixo)
    Troca mm essa fonte...

    cumps
     
  18. Mr.Mike

    Mr.Mike I fold therefore I AM

    Sim é verdade que 1 fonte jeitosa deve ir para primeiro lugar na tua lista de upgrades...Sobretudo se quiseres fazer OC!:)
     
  19. djbatata

    djbatata Power Member

    Vou comprar uma de 500w k esta na ***** n tem e marca mas nao faz mal desde k seja mais de 400w para mim chega e 230w ja passou ja ninguem usa tens razao caramelo nao sei como o oc deu bem ate agora mas pronto:P.
    Instalei agora o win e vou ver como isto ta depois digo algo.
     
  20. djbatata

    djbatata Power Member

    Sim o problema e da fonte por isso vou tentar comprar uma esta semana de 500w.
    Obrigado aos users Mr.Mike e pricipalmente ao Metro.
     

Partilhar esta Página