1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

será normal?

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por r.i.p, 7 de Abril de 2008. (Respostas: 3; Visualizações: 494)

  1. Boa tarde malta, é o seguinte, ontem terminei de montar o sistema para um dos meus irmãos. fiz a risca o que dizia os manuais e depois de ficar a contemplar durante 5mim para ver se tudo estava bem ligado decidi premir o botão de start, ate aqui tudo muito bem, mas o estranho é que o pc liga normalmente, depois na sei porque desliga e torna a ligar sozinho, faz o post da bios, detecta tudo. Ou seja a minha dúvida, é: é normal isto acontecer? ligar o sistema, ele liga, desliga e logo a seguir liga de novo! Se não for normal o que estar de errado?.

    Por ultimo mostro vos a descrição do sistema:

    CPU: Q6600G0
    MB: DFI 965 Dark Infinity
    Mem: ocz reaper ddr800
    Fonte: EUROTECH 900W MODULAR PRO V70
    Gráfica: 8800GT

    ...


    Malta desde ja agradeço quem me puder ajudar
     
  2. luxboy

    luxboy Power Member

    ja outro user s keixa do mesmo.. e eu por acaso tmb fix um umdate ao meu pc e agora tmb faz isso com akela board.. n liguei.. penso k seja por n ter grafica onboard como a antiga tinha.. primeiro é para detectar a grafica e depois ek liga.. mas sao suposicoes..
     
  3. yahh

    yahh I folded Myself

    Ligas, ele desliga e volta a ligar-se, e desta vez corre tudo bem, certo?

    Penso que é double boot, se for não é prejudicial mas apenas irritante, podes fazer um update a bios a ver se resolve.
     
  4. Tambem penso que seja normal, mas vou fazer a flash a bios para ver se resolve.

    desde ja um muito obrigado
     

Partilhar esta Página