1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Será o Kaspersky Antivirus 6.0 e a COMODO compativeis ?

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por YuRiSsS, 4 de Abril de 2007. (Respostas: 17; Visualizações: 2157)

  1. YuRiSsS

    YuRiSsS Power Member

    Enfim... todos dizem que o Kaspersky é o melhor AV que ai está e quem sou eu para duvidar de tal coisa... mas nunca consegui ter uma versao Kaspersky que possa dizer "Olha esta versão está estavel" enfim...

    Hoje instalei o Kaspersky 6.0 e juntamente tenho a firewall COMODO... assim que instalo o kaspersky o MSN Messenger era só cair constantemente.... o TeamSpeak por fins ja nem deixava conectar... era logo Conect timed out... já estava a desesperar.. inicialmente pensei que fosse a firewall COMODO a entrar em parafuso... mas depois de desisntalar o Kaspersky tudo voltou à normalidade.... Eu como nao estava satisfeito com a situaçao... instalo o AVS powered by Kaspersky... enfim.. tal e kual o mesmo problema.. assim que instalado messenger e teamspeak sp a desconectar...

    Que problema poderá ser ? alguma incompatibilidade com a COMODO.. uma coisa que notei é que na COMODO ela mencionava muita actividade com o Kaspersky ou com o AVS...

    (...) tópico reformulado

    Reformulando tudo... será o Kaspersky Antivirus 6.0 e a firewall COMODO compativeis ?
     
    Última edição: 5 de Abril de 2007
  2. luikki

    luikki Power Member

    acho que fazes muito bem!
    mas, não te esqueças de desactivar o restauro de sistema e correres o ccleaner, o mv regclean e o dustbuster xp para limparem as entradas de registo que desinstalação dos a-v´s deixou acumulda...
     
  3. YuRiSsS

    YuRiSsS Power Member

    o ccleaner já é normal eu o correr, os outros dois nao tinha conhecimento, mas ja fiz o descarregamento deles...

    mas esplica-te melhor em relaçao ao restauro de sistema.. sff :)
     
  4. luikki

    luikki Power Member

    se não desactivares o restauro de sistema (painel de controle, sistema, desactivar restauro de sistema) os ficheiros continuam a estar na máquina....depois de teres tudo limpo, podes re-iniciae e re-activar o restauro....
    deixa o dustbuster correr até ao fim...é o mais demorado...mas muito eficiente!
     
  5. YuRiSsS

    YuRiSsS Power Member

    Isto é engraçado.. o Restauro do Sistema simplesmente desapareceu do PC... aparece agora uma janela em branco, a Ajuda e Suporte nao abre e por fim a Procura tb desapareceu...

    Mas que brilhante dia... Mal dita hora que me fui meter a instalar e desinstalar antivirus...

    EDIT: Tem alguma solução para isto ou meto o cd do sistema operativo e faço reparar ? ou por fim format.. é que nem em modo de Segurança...
     
    Última edição: 4 de Abril de 2007
  6. luikki

    luikki Power Member

    calma!!!!
    desliga-te da net!
    arranca em mode de segurança e faz as limpezas. re-inicia.
     
  7. LMOF

    LMOF Power Member

    Um conselho.. não uses a versão nova do kaspersky, usa a anterior. Sempre me foi fiavel.. mais levezinho e eficaz nunca vi... Kaspersky 5.0.151 e' a versão que uso, nunca tive problemas, usei a mais recente.. mas estava sempre a apanhar com blackshited, dai' optei por recuar.

    Nunca tive problemas com o programa em si.. sera' que a versão que tens e' fiavel?

    No meu caso, um dia tenho de perder para arranjar uma license key ate' 2008 2009 coisa assim parecida.. porque a minha acaba daqui a meio ano :)

    Cumprimentos.
     
  8. YuRiSsS

    YuRiSsS Power Member

    Nada isto ajudou a fazer aparecer de novo o Restauro do Sistema e afins....
     
  9. luikki

    luikki Power Member

    então um "repair" será a solução....
     
  10. YuRiSsS

    YuRiSsS Power Member

    Última edição: 5 de Abril de 2007
  11. lfernandes

    lfernandes Power Member

    a mim aconteceu-me exactamente o mesmo mas foi com o Aol (powered by kaspersky) e a comodo. simplesmente a placa de rede desapareceu e não a consegui reinstalar. solução foi mesmo um format e agora tenho o Aol e a sunblet kerio e tudo funciona bem
     
  12. YuRiSsS

    YuRiSsS Power Member

    Eu testei os dois.. testei o Kaspersky Antivirus 6.0 + Comodo = A net sempre a cair, depois AVS + Comodo = ao mesmo, até que ao fim de ter testado tanta coisa que o meu pc ficou um pouco marado, Restauro do Sistema desapareceu, Ajuda e Suporte n abria, a cena do Procurar desapareceu tb, fiz um Repair resolveu estes problemas mas originou outros... Format resolveu de raiz..
     
  13. phonix

    phonix Power Member

    sera que a utilizaçao do Kaspersky Internet Security 6.0 é suficiente?ou terei que instalar uma firewall?
    (é um pouco off-topic, mas é para nao abrir outro topico)
     
  14. ShadeX

    ShadeX Power Member

    Lamentavelmente por exp pessoal tbm sou levado a pensar que o KAV (AVS) não se dá bem com a Comodo.

    Sinceramente, meto a culpa no KAV (AVS). A parte de rede sempre foi uma bodega que só dava era buraco. Infelizmente parece fazer cada vez mais parte do core do animal (e continuar uma bodega...)

    Quanto ao KIS, não sei, nunca vi o dito animal, mas assumindo que traga uma fw minimamente decente, não vejo pq não seja suficiente.
     
  15. damisoft

    damisoft Power Member

    eu aconselho-te apenas a firewall do kaspersky, com a do windows sp2 desactivada, pk é muito boa!...
     
  16. luikki

    luikki Power Member

    usa uma firewall como esta....não te vai dar problemas...
    entretanto, chamo-te a atenção para o facto de a desistalação da comodo não ser nehuma "pera doce"...
    por isso, com o restauro de sistema desactivado, corre todos os programas de limpeza de registo que te indiquei mais acima...pra eliminar o máximo possível de lixo....
     
  17. ART_CORE

    ART_CORE Power Member

    é o que eu uso ha um ano e sem problemas , volta é meia apanha bicharada quando entro em sites desconheçidos mas nada entra , as vezes passo o spybot e o adware e estou sempre completamente limpo .
     
  18. ART_CORE

    ART_CORE Power Member

    pela experiencia que tenho (nao é mta) os programas de limpeza de registo limpam bastantes coisas mas nunca limpam os registos , apos ter passado varios programas de limpeza de registo tenho sempre de apagar os registos manualmente .

    para apagar manualmente ir a Iniciar - Executar e escrever Regedir e clicar OK depois ir a HKey Local Machine - Software e procurar na lista o nome do programa clicar com o botao do lado direito do rato em cima do nome do programa e Eliminar , se o programa nao estiver nessa lista ir a HKey Current User - Software e seguir os mesmos passos
     

Partilhar esta Página