1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

será que estou a danificar alguma coisa? foto inside

Discussão em 'Modding e Overclock' iniciada por Mitch, 14 de Novembro de 2002. (Respostas: 4; Visualizações: 598)

  1. Mitch

    Mitch Banido

    Ora bem, tenho aqui um athlon 2000+...
    nao andava contente com as temps que tinha (no inicio era sempre acima de 50 graus, motherboard e cpu). entao comprei umas ventoinhas pra caixa (baratuchas). a temp desceu alguma coisa. agora comprei um thermaltake volcano 9, que funciona muito bem (bastante silencioso). mas com a caixa fechada, as temps sao ainda mais altas do que o desejavel. entao tirei a caixa. temps desceram mas o barulho das ventoinhas da caixa era horrivel. desliguei uma delas e meti a outra apontada ao northbridge da minha gigabyte ga-7vax kt400, e de repente passei a ter as temps mais baixas que já tive até hoje... 29 na motherboard e 33 no cpu. como podem ver, é uma diferença de 20 graus entre o computador normal e depois de lhe meter algumas cenas (pelos vistos indispensaveis).

    ora bem... eu tenho é algum receio que aquela ventoinha esteja a provocar temperaturas desiguais no cpu (se é que isso é possivel) e promover assim alguma instabilidade. o que acham? junto vai uma foto tirada com a webcam.

    [​IMG]
     
  2. Mitch

    Mitch Banido

    nenhuma opiniao? :confused:
     
  3. Crusher

    Crusher Power Member

    As temps do CPU estão ser lidas do diodo ou do sensor por debaixo do socket?


    Se tiveres dúvidas faz assim... abres um programa que puxe pela CPU como toast ou prime, se notares uma subida instantanea da temp da CPU, então estará a ler no diodo... se reagir mais lentamente estará a ler do sensor do skt.
     
  4. Mitch

    Mitch Banido

    eu experimentei o Hot CPU tester, e a temp subiu rapidamente uns 3-4 graus, depois manteve-se assim até que desligar o programa (tb ainda ne xperimentei muito pk o teste dura 6 horas...). mal desliguei o teste a temp voltou ao normal.
     
  5. Mitch

    Mitch Banido

    Humm pk será que as temperaturas são diferentes?
    o sensor está colocado no cpu pois a temp sobe e baixa muito rapidamente, não se nota um lag muito acentuado.

    [​IMG]
     

Partilhar esta Página