1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

serão estas temps normais?

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por tonebiclas, 15 de Junho de 2007. (Respostas: 20; Visualizações: 951)

  1. tonebiclas

    tonebiclas Power Member

    boas. tenho andado aki ás voltas por causa das temps do pc....mas propriamente da bord...
    deixo aki as configs do meu pc:

    Intel P4 2.8Ghz cooler da intel
    DFI P4X400-AL
    1024Mb DDR400
    X1600PRO AGP 256Mb
    Seagate 250Gb

    as temps da bord serão normais?
    quase 60º??
    o pc tem uma ventoinha a tirar o ar da caixa (no topo da caixa atráz)
    gostava de saber a vossa opinião.
    antes de mais obrigado

    deixo um link com as temps:
    [​IMG]
     
  2. The WolfMan

    The WolfMan 1st Folding then Sex

    Só viste com esse prog. Acho estranho, a temp do cpu acho um pouco elevado mas aceita-se. A board, acho que está extremamente quente, mas o pior de tudo é o Vcore a 4v :wow: (acho que nem os 486 funcionavam assim) e a linah dos 3.3v a 0.28v. Vem com outros programas
     
  3. Richard TXR

    Richard TXR Power Member

    Na minha opinião as temperaturas não são normais.Ou o sensor está marado, ou então é o programa que está errado. a temperatura do meu cpu está a 38ºc, geralmente, e tenho o cooler da intel e uma ventoinha traseira.Um erro que reparei foi no cpu voltage. os 4.08V deviam trocar de lugar com os 0.22V e mesmo assim o valore do "3.3V" está um pouco acima do limite.começa por descer o valor dos 3.3V.Se não resultar, o problema poderá ser de um dos coolers.
    Boa sorte
    Cumps
     
  4. tonebiclas

    tonebiclas Power Member

    usei 2 programas e dá exactamente o mesmo.com o Vcore esse já me passou....isto deve é ter os sensores de pernas pro ar.....o pc trabalha direito.....so de longe a longe é k reenicia do nada......
     
  5. tonebiclas

    tonebiclas Power Member

    esquecime de dizer que não tenho kalker tipo de overclock....nunca mexi nos Vcores.a minha bord nem o permite...a BIOS tmb é mt fraca em opções...
     
  6. Richard TXR

    Richard TXR Power Member

    "O facto de reiniciar pode ser dos vírus ou então por causa das altas temperaturas"(digo eu)
    cumps
     
  7. tonebiclas

    tonebiclas Power Member

    lol virus não....só se for msm das temps.....virus nao moram cá....
     
  8. tonebiclas

    tonebiclas Power Member

    Última edição: 15 de Junho de 2007
  9. diogo_fernandes

    diogo_fernandes Power Member

    quanto a mim isso sao temperaturas muito altas pode ser do cooler k estao avariado ou a funcionar mal mas tambem pode ser erro do programa ve se o cooler tem po ou se ta mal ligado cumps
     
  10. Richard TXR

    Richard TXR Power Member

    se o cooler estivesse mal ligado talvez não trabalhasse.mas é melhor fazer uma revisão ao pc todo
    cumps
     
  11. tonebiclas

    tonebiclas Power Member

    o cooler funciona.(até pk é barulhento)
    pó não têm pk eu dou-me ao cuidado de o limpar...

    sugestoes?
    cumps thanks
     
  12. carsten_999

    carsten_999 What is folding?

    muda lhe a pasta termica,remove a velha limpa bem com alcool e mete nova fresca...
     
  13. nelsondac

    nelsondac Power Member

    pah olha eu ja usei esse programa e nao gostei...

    usa o speedfan é completamente gratuito e comparo os valores que com o windows e depois vejo as temps na bios e tao muito identicas...

    saca aqui http://www.almico.com/speedfan.php
     
  14. Tupac

    Tupac Power Member

    na minha opiniao , tao ligeiramente quentes , nada de mais...apenas a board devia tar mais "fresquinhaa"
     
  15. tonebiclas

    tonebiclas Power Member

    [​IMG]

    acho k nao adianta ver com muitos outros programas pois o chip monitor das temps e voltagens é o mesmo!

    59º é a temperatura mesmo da motherboard ou do chipset?
    agradecia respostas
    desde ja obrigado
     
    Última edição: 16 de Junho de 2007
  16. tonebiclas

    tonebiclas Power Member

    ninguem sabe de onde vêm as temps da motherbord? é msm da motherboard ou é do chipset?
     
  17. Scarecrow

    Scarecrow Power Member

    Não acaba por ir dar ao mesmo? O chipset está na board por isso..

    Isso mais me parece sensor pifado ou a ler mal.. porque 60º para a board é muito quente..

    Cumps
     
  18. carsten_999

    carsten_999 What is folding?

    nao é possivel ter caido o dissipador da northbrigde???ja olhast pa dentro da caixa do pc?
     
  19. tonebiclas

    tonebiclas Power Member

    LOLOLOOLOLOLOLOLOLOL

    claro que não.ainda hoje abri a caixa.tens o dissipador é passivo como podes ver nas fotos do link k pus. (http://bragatel.pt/mpeixoto/pc)
     
  20. Tiberium Wolf

    Tiberium Wolf Power Member

    Eu acho que a temperatura da board é normal!

    Na minha board antiga ela tava entres os 50º e os o 60º. Tb o cooler era passivo. Agora com a MB gigabyte que eu comprei o cooler passivo é maior e tb tenho boa ventilação na caixa, tenho assim temperaturas entre 15º a 20º. Sim... tb uso o pc wizard.

    Uma coisa podes ter a certeza. No verão se isso der erros *cough*... bem ja sabes por que é.
     

Partilhar esta Página