1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Informação: A partir das 22:30 desta Quarta-feira (22 de Fevereiro, 21:30 nos Açores) os sites da ZWAME estarão offline por breves períodos de tempo. O Fórum ficará offline a partir da 00:00 (23:00 nos Açores).
    Se necessário faremos actualizações via Twitter e Facebook.
    Remover anúncio

Serviço MBNet problema!

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por PoolMania, 14 de Junho de 2007. (Respostas: 5; Visualizações: 649)

  1. PoolMania

    PoolMania Banido

    Efectuei a adesão ao serviço MBNet á pouco menos de 30 minutos, vou ao site fazer login mas dá erro!!!! É como se não tivesse o serviço activo.
    Ele não é activo imediamente quando se mete os dados na caixa multibanco????
     
  2. Scarecrow

    Scarecrow Power Member

    Pelo que me lembro é imediato.. ele dá-te um user do género (3 letras do primeiro nome,3 letras do último nome e depois 2 dígitos) e escolhes a password..

    Consegues aceder à tua conta online? Pelo menos na CGD dá para ver o estado do MbNet lá..

    Cumps
     
  3. luikki

    luikki Power Member

    normalmente é imediato!
    estás a fazer bem o login?
     
  4. PoolMania

    PoolMania Banido

    Já descobri o problema!!! O Firefox 2.04 não funciona no Login mas o novo ie funciona :'(8|
     
  5. Scarecrow

    Scarecrow Power Member

    É estranho.. mas aqui consigo fazer login pelo firefox

    Cumps
     
  6. luikki

    luikki Power Member

    aqui também funciona no ff.......
     

Partilhar esta Página