1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

serviço Zapp não presta ?!!

Discussão em 'ISPs' iniciada por deonplayground, 14 de Outubro de 2006. (Respostas: 35; Visualizações: 2471)

  1. Boas,

    Sou da Margem Sul e sou cliente (situação contratual resolvida) à apenas 1 semana e só tenho tido problemas. Ou é na ligação que está muito lenta (estando em modo EVDO, optimizador de ligação activado, etc), ou quando nem sequer consigo ligar á rede (...«não é possivel ligar ao computador remoto», ou lá o que é).
    Segundo as especificações do modem, das drives, etc, está tudo bem instalado e configurado.
    Depois de muitas chamadas para o serviço de apoio técnico (707 300 949), para além de ter gasto rios de dinheiro em chamadas, fiquei practicamente sempre na mesma, ou não sabiam o que se passava ou diziam que o problema se iria resolver dentro em breve. Da última vez durou um dia e meio. >(
    Por incrivel que pareça (ou não...) a única vez que a ligação pareceu porreira foi nos 500 MB iniciais de activação.

    Enfim, isto tudo para dizer que assim, se demoram tanto tempo a resolver problemas, problemas esses que não param de aparecer, um apoio técnico que está nas couves, não vou querer mais um serviço que vai contra tudo aquilo que exigia: uma ligação practica, comoda e eficaz. Tou a receber "gato por lebre", só pode.

    PS: Já agora, de todos os posts referentes á ligação Zapp (neste forum e outos...), quantos deles não passaram (quem sabe??) de pura propaganda por parte das entidades interessadas ???:P
     
  2. PoolMania

    PoolMania Banido

    Tens razão! Experimenta-se um serviço durante algum tempo sem compromissos tudo funciona muito bem e depois pede-se activação do serviço e assina-se contractos e a seguir o serviço muda da noite para o dia, é mais correcto o contrário, e passa a funcionar mal....

    Mas cada caso o seu caso.....O que para uns não presta para outros é muito bom....Em todo o mundo é assim! Eu sou Clix 20 MB e estou muito satisfeito com a qualidade do serviço mas há quem se queixe....Em todos os ISPs é mesmo assim. Há que saber MUDAR!.

    O meu concelhom é que faças pressão junto do apoio tecnico: pede a ida de um tecnico deles á tua casa para ele ver aquilo que se passa. Se mesmo assim nada resolvejusta causa paea cancelares o contracto sem teres que lhes pagar o que falta para acabar o contracto....rem então pede o cancelamento do contracto alegando má qualidade do serviço ou outra
     
  3. jorge teixeira

    jorge teixeira Power Member

    Eu sou utilizador zapp a mais de 1 ano, e digo que ja tive alguns problemas, quer de velocidade quer de nao ligar. Mas sempre foram resolvidos, e sempre com grande ajuda dos tecnicos da zapp.
    Agora coisa que o pessoal tem de comecar a tomar em conta é que serviços moveis tao sempre dependentes de muita coisa. Tens de ter em atençao o local onde tens o telemodem, ter em atenção a que distancia estas da antena mais proxima. Se as empresas que fornecem internet em suporte fisico nao fornecem aquilo que ta no contracto, imaginem agora uma empresa que fornece internet em suporte radio.

    PS: acreditem que ha clientes satisfeitos com a zapp, como tambem ha quem nao esteja satisfeito, agora dizer que os posts sao propaganda da zapp.. mas cada um pode ter a sua opniao..
     
  4. Pois, eu acredito que existam clientes descontentes e outros muito satisfeitos, mas é frustrante, por ser recente (apenas uma semana de serviço). Eu tento ser o mais sensato possivel, e deixar as coisas passar, pois acredito que os problemas possam ser resolvidos.
    Um pouco de impaciência por minha parte também ajuda um pouco ao meu descontentamento.
     
  5. johnzap

    johnzap Power Member

    Admitindo que tens um portátil, já experimentaste tentar usar em vários outros locais? Fora de casa, sei lá andar por aí e tentar perceber se o problema está sempre presente ou se poderá, como já foi referido, de alguns condicionalismos do local onde te tentas habitualmente ligar.
     
  6. Fatalit1-4

    Fatalit1-4 [email protected] Member

    1º- O serviço Zapp presta sim senhor...

    Agora é assim:

    È um serviço muitissimo instavel...
    Por exemplo de manha as vezes nem navegar consigo, a tarde a a situaçao melhora...etc

    As noites têm ultimamente "corrido bem", coisa que ha uns tempos até metia pena...:P

    Mas estes condicionalismos devem-se a demasiados factores (clima, distancias, subcargas das antenas, etc)...

    cumps.
     
  7. Mitch

    Mitch Banido

    és da margem sul de onde? o país tem muitos rios.
     
  8. paperless

    paperless Power Member

    é verdade sim senhor mas quando se diz margem sul isso costuma referir-se à margem sul do tejo normalmente na zona da grande lisboa.
     
  9. Pois é, é um serviço bastante instavel, já deu para reparar.
    Ter uma ligação, que se diz ser de banda larga, e assemelhar-se a uma ligação analógica de 56k, não acho que esteja correcto. Não conseguir ligar em modo nenhum sem ser por 1X, porque, segundo dizem eles, existe (provavelmente) uma falha de rede e que remeteram para os serviços técnicos. Já lá vão dois dias que estou assim.

    Vamos ter fé???!!!

    Isto é tipo 'ai jasus que não me caia nada em cima da cabeça, rezemos!'...pois de volta e meia acontece alguma coisa. É este o estado do meu contrato com a Zapp neste momento, problemas em cima de problemas.

    PS: Sim , é Margem Sul do Tejo. (porquê??)
     
  10. saboga

    saboga Power Member

    1 - Serviço mais ou menos.
    2 - Apoio a clientes, péssimo, do pior que já vi. Horas infinitas a ligar para lá. Faz-me lembrar a CACA.

    Que sistema operativo tens?
    Que processador?
     
  11. Zyklon

    Zyklon Power Member

    ontopic: Sou cliente Zapp desde Julho, e posso dizer que já estive no céu, passei pelo inferno, já me apeteceu pegar fogo ao modem com um lança chamas, outras, fazer-lhe umas festas:). A ligação é bastante estável, longe da velocidades limites mas comporta-se muito bem em web, mail, messenger, voip, imesh e até consigo jogar online com pings a rondar os 100 a 200, não é muito estável mas escolhendo o servidor e a hora certa torna-se jogável. Espero que a Zapp com o aumento de clientes tenha dimensão suficiente para prestar serviços capazes de garantir boas ligações, já não me refiro a velocidades, mas principalmente a estabilidade. Não me importo ter velocidades de 200 ou 300kbps, desde que estas tenham um comportamento estável, tanto em down como up.

    offtopic: E é de referir tambem que é o ISP que neste momento consegue os preços mais competitivos, 26.75€ já com promoção telemodem. O Kangas lançou um serviço por usb modem por 22,50€, mas limitado a 640kbps. Este serviço apenas funciona no local onde for activo sendo possível alterar este local caso necessário (por exemplo no caso de uma mudança de residência). É um Kanguru "coxo"! :002:

    P.S.- Alguem usa o BWmeter para contagem do tráfego zapp? Houve problemas no uso do BWmeter com o modem? Conflitos, timeouts ou paragem súbitas de downloads?
     
    Última edição: 15 de Outubro de 2006
  12. mrgg

    mrgg Power Member

    Zyklon:
    Eu por acaso uso o BWmeter para contabilizar o trafego apenas nas happy hours e nunca me deu nenhum conflito, até porque ultimamente o meu Zapp tem tido um comportamento estável durante este período.


    saboga:
    Tive recentemente um erro nas contagens, em que me contabilizaram num dia cerca de 380MB a mais. No entanto, liguei para o apoio ao cliente para reclamar e o fui de imediato atendido e receberam a minha reclamação e passado 4 dias o erro foi corrigido. Também já tive de os contactar por outras situações, fazendo-o através de email e sempre me atenderam de forma positiva.
    Por isso não concordo que o serviço de apoio a clientes seja assim tão péssimo, até porque pelo que tenho visto neste e noutros forúms, a maioria do pessoal até destaca como um dos pontos melhores do serviço Zapp o apoio aos seus clientes.
     
  13. saboga

    saboga Power Member

    Então repara:

    Eu tenho um Sony Vaio com um processador dual core. XP com midia center.
    Serviço Zapp com o 1010 desde julho.

    Desde a acivação tive dias bons, maus e muito maus. algumas vezes recorri ao apoio a clientes e sempre resolveram, na medida do possível.
    Até que, há coisa de 10 dias, net nem vela. Tentei de tudo que sabia e não sabia. Ultima opção, ligar para o apoio (ao belo preço por minuto que sabemos)

    Ao fim de 10 minutos a falar com o operador, perguntou-me qual o processador e qual o sistema operativo. Respondi e devolveu-me a bela da informação "incompativel com o Zapp", "não há nada a fazer". Bem, aceitei e disse que dada a situação queria cancelar o meu contrato! resposta deles "impossivel", "não poderemos fazer nada" terá de cumprir a fidelização até ao fim". O amável do Assistente do C******** com quem falei ainda me disse que essa imcompatibilidade está decrita na caixa do modem. O que é absolutamente mentira!

    Voltei a ligar para eles e responderam-me sempre o mesmo!

    Só em chamadas já lá vão 20€. Continuo sem net (zapp) e com um problema enorme.

    Como podes ver...
     
  14. Pois é, para além de as chamadas ao apoio a cliente serem dispendiosas ficamos sempre na mesma. Enviei um mail pro suporte a expor o meu problema, que não conseguia ligar em modo EV-DO, apenas em 1X (com velocidades de 56k), e responderam-me hoje com isto:

    «Relativamente à questão apresentada, informamos que este erro pode ocorrer em diversos computadores, mas é mais comum actualmente em máquinas DUAL-CORE.
    Agradecemos que confirme se está a ligar directamente o Telemodem ao PC sem utilizar HUB's[FONT=verdana,geneva] nem extensões USB[FONT=verdana,geneva][/FONT][/FONT]

    Fiquei na mesma, sem o problema resolvido nem soluções prácticas.
     
  15. Sweet_Nabo

    Sweet_Nabo Power Member

    Na pagina da zapp tem la o driver para corrigir problemas com Z010 em sistemas dual core, ja instalas-te isso?
     
  16. Wickwire

    Wickwire Power Member

    Sim, a questão dos centrino duo - se forem telemodems Z010 - foi ultrapassada com um update ao software do Z010 para Windows. Instala a actualização por cima do programa já instalado, pode ser que resolva.
     
  17. jorge teixeira

    jorge teixeira Power Member

    estranho +e o tecnico da zapp nao o ter informado disso.Acontece.
     
  18. mrgg

    mrgg Power Member

    Bem se já és cliente desde Julho e agora te começou a dar problemas de um dia para outro algo de estranho se passa aí!

    Mas realmente eles lançaram há uns tempo o update do Z010 para os processadores dual core, o que presumo que no teu caso já tenhas instalado anteriormente.

    Agora se ainda nunca tinhas feito esta actualização e não a conhecias e o gajo que te atendeu não te a mencionou e disse que era simplesmente incompatível estamos perante um caso de grande incompetência da parte deles.

    De facto também concordo que é bem caro a linha de apoio técnica que pelo preço que tem devia prestar um serviço de excelência. Eu felizmente nunca tive problemas que me obrigassem a contactar essa linha, as vezes que liguei foi para o atendimento comercial ou então por email, sempre é bem mais barato.
     
  19. Minority

    Minority Power Member

    Boas,
    Eu tenho também zapp, e so noto problemas quando tento sacar com o emule. Costuma aparecer LowID, ou algo assim... Alguem me pode ajudar neste aspecto? É só um problema meu ou é geral?
    Obrigado
     
  20. mrgg

    mrgg Power Member

    Tens IP público atribuido ou ainda estás com um IP privado que vem definido inicialmente.

    Caso já tenhas pedido o IP público se calhar podes ter algum problema de configuração do emule.
     

Partilhar esta Página