1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Servidor DNS não está respondendo. (W7-64bit)

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por brunoGP, 8 de Fevereiro de 2013. (Respostas: 3; Visualizações: 1401)

  1. Boas,

    Ocasionalmente, mas agora mais vezes tenho reparado que a minha internet deixa de dar, ora bem, o router está bom, tenho net no telemovel atraves de WiFi, so neste meu pc é q as vezes deixa de dar, o que faço para voltar a dar é tirar o cabo e meter, mas passado um bocado deixa de dar... ás vezes nem assim, tenho que reiniciar o pc! uma vez ate tive que formatar para resolver....
    [h=1]Servidor DNS não está respondendo.[/h]é esse o erro que o windows me dá, alguma ajuda pf?

    cumps
     
  2. Por favor, ajuda.
     
  3. mestre_the_best

    mestre_the_best Power Member

    Boa noite, venho desenterrar o tópico.
    Estou exactamente com o mesmo problema.
    Alguma solução?
     
  4. Masters_Apprentice

    Masters_Apprentice Power Member

    boa noite... há varias coisas que podem estar a causar esse transtorno. qual o isp que tem? o pc em questão tem placa wi-fi? estará a usá-la ao mesmo tempo que a ligação por cabo? já experimentou trocar de cabo? reset ao router?

    Experimente também o seguinte....

    na linha de comandos escreva

    tracert (ip do router)

    e depois

    tracert google.pt

    cole aqui print com os resultados
     

Partilhar esta Página