1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Servidor php

Discussão em 'Dúvidas e Suporte Técnico - Apple' iniciada por Linkkk, 30 de Maio de 2012. (Respostas: 3; Visualizações: 496)

  1. Linkkk

    Linkkk Power Member

    Boas,

    Queria ver um site em WordPress mas diz-me que preciso de uma versão 5.2.4 do servidor PHP. Help!!
     
  2. Linkkk

    Linkkk Power Member

    Ninguem me consegue ajudar? Nao consigo mesmo resolver isto.. Não consigo perceber o que tenho de fazer
     
  3. RicardoMoreira

    RicardoMoreira Power Member

    Que tem isto a ver com Apple? Coloca a tua questão em Web Development.
     
  4. Linkkk

    Linkkk Power Member

    Peço desculpa... É o habito de um utilizador mac...
     

Partilhar esta Página