1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Sincronismo "Trocado"

Discussão em 'ISPs' iniciada por Crazy*Killer, 15 de Setembro de 2008. (Respostas: 48; Visualizações: 2063)

  1. Crazy*Killer

    Crazy*Killer Power Member

    Mais um dia.... mais um problema.

    Como se calhar sabem pedi a alteração do meu tarifário à algumas semanas na Sapo para 6mb, após algum precalços já tenho 6mb, o problema é que sincorniza sem problemas a 6mb mas só faço downloads a 125kb/s, mesmo a sacar o sapo messenger, devia sacar a uns 600kb/s.

    Sexta-feira reportei a situação e hoje telefonaram-me, após quase 1 hora de telefonema e inúmeros testes o técnico disse que o problema só podia ser do modem já que a linha estava em boas condições para ter os 6mb, o que é verdade pois funciona sem problemas:

    Informações sobre a ligação

    Tempo de funcionamento:0 dias, 0:00:48 [​IMG]
    Modulação:G.992.5 Annex A [​IMG]
    Largura de banda (cima/Baixo) [kbps/kbps]:509 / 6.143 [​IMG]
    Dados transferidos (enviados/recebidos) [KB/KB]:0,00 / 0,00 [​IMG]
    Alimentação de saída (cima/baixo) [dBm]:11,5 / 18,0 [​IMG]
    Atenuação de linha (cima/baixo) [dB]:24,0 / 40,5 [​IMG]
    Margem SN (cima/baixo) [dB]:28,0 / 24,5


    O modem é um Speedtouch 516v6, o problema é que já experimentei com dois modems USB's e eu disse a ele que já otinha feito e continuava a sacar a 125kb/s ele respondeu que o modem sendo USB não é fiável e que o problema só podia ser do modem pois ao que parece tinha grandes latência internamente por isso estava avariado.

    Será que isto é mesmo assim? Com dois modems USB continua sempre a sacar a 125kb/s , o problema não pode ser do pc já que testei em 3 pc's....

    O problema é da linha ou do modem, não consigo entender como é que um modem pode estar avariado e os outros dois USB's com o mesmo problema, será que tocar resolve o meu problema?

    Obrigado desde já.
     
    Última edição: 17 de Setembro de 2008
  2. mauro1855

    mauro1855 I'm cool cuz I Fold

    Pelos dados que apresentas, não pode ser da linha, visto que esta está em boas condições...
    Só se for do modem...
    Tens o micro filtro ligado, ja testaste sem o telefone ligado, e esses mini testes todos?

    Cumps
     
  3. Crazy*Killer

    Crazy*Killer Power Member

    Já fiz tudo , a minha dúvida é se o técnico está certo acerca do problema ser do modem, é pk nos USB's também tem o mesmo problema continua a sacar 125kb/s em média e nao pelos 6mb... o técnico disse que os usb's nao são fiaveis mas nao é coincidencia a mais?
     
  4. mauro1855

    mauro1855 I'm cool cuz I Fold

    Se de facto testaste com mais de um modem, não deve ser coincidência, mas nunca se sabe...

    Cumps
     
  5. Crazy*Killer

    Crazy*Killer Power Member

    Não consigo perceber o que possa ser :S isto não é normal...
     
  6. miraportuga

    miraportuga Power Member

    Julgo nao estar a dizer nenhuma asneira...
    Eu quando fui migrado á uns tempos de 8 para 16, realmente o modem sincronizava a 16Mbps, no entanto a sacar nao passava dos 8Mbps. O que era? Há pelo menos 2 "items", se e que lhe podemos chamar assim, a velocidade de sincronizaçao, e a velocidade disponivel(ja nao me recordo do nome tecnico que me deram). O tecnico disse-me que essa situaçao era desbloqueada passado uns dias, no entanto ele ligou para lá e eles mudaram logo isso e fiquei com a velocidade devida. Talvez seja esse o teu problema tambem, tenta ligar para la e descobrir....

    Cumps
     
  7. Devil69

    Devil69 Power Member

    Se tens o modem ligado por USB, experimenta alterar para ethernet.
     
  8. Crazy*Killer

    Crazy*Killer Power Member

    Não... tiipo o meu modem é ethernet (Speedtouch 516v6) mas sincronizava a 6mb e só sacava a 100kb/s , experimentei com USB's para ver se o problema também acontecia nestes e realmente mantinha-se o problema, só que o técnico diz que só pode ser do modem :S , não vejo fundamento nisso lol já que é coincidencia a mais 3 modems terem o mesmo problema. Será que tenho que telefonar outra vez e falar com um técnico mesmo local e não um técnico do apoio?


    Edit: Ao que parece algumas pessoas já tiveram o mesmo caso http://www.techzonept.com/showthread.php?t=236731 será isto? Devo telefonar mesmo para apressar?
     
    Última edição: 15 de Setembro de 2008
  9. Crazy*Killer

    Crazy*Killer Power Member

    Bump, alguém dentro disto pode responder? É que eu precisava mesmo para já amanha telefonar pós gajos
     
  10. mr_zener

    mr_zener Power Member

    pode ser problema no backbone da central... tipo clientes a mais? contenção a funcionar?
     
  11. Crazy*Killer

    Crazy*Killer Power Member

    A central é nova, mudaram-me outro dia, fui o primeiro a ser mudado, não penso que seja clientes a mais... já tenho quase a certeza que não é problema do modem, acho que vou ter que telefonar para lá outra vez amanhã, e vou reclamar até ter os 6mb pelo menos, a linha é suporta 8mb e eu queria por MEO por isso não posso deixar isto assim.

    Mas alguém passou por isto? Isto antes estava em 1mb/256k , não sei se esqueceram de configurar o débito "real" para 6mb... sinceramente não percebo já que a sincronização a 6mb está perfeita, não há ""quedas"...
     
  12. mBiT

    mBiT Power Member

    Testaste a velocidade onde?

    pega no flashget, abre o ftp.telepac.pt/pub e mete um ficheiro grande (600M) a sacar, sem mais nenhum programa a correr, depois diz-me a velocidade.
     
  13. Crazy*Killer

    Crazy*Killer Power Member

    Ok já posto aki dps

    Nesse ftp pede password no flashget para sacar por exemplo de "ftp://ftp.telepac.pt/pub/redhat/fedora/4/i386/iso/"


    Edit: Já fiz o test ao por a fazer o download e um ficheiro (FC4-i386-DVD.iso) , saca a 120kb/s , não é normal, nada mesmo... o que achas *****?
     
    Última edição: 15 de Setembro de 2008
  14. Crazy*Killer

    Crazy*Killer Power Member

    Contudo o upload está sincronizado correctamente, faço uploads a 62-63kb/s no HDD.pt
     
  15. mBiT

    mBiT Power Member

    Pode ser o bbras mal configurado, mas mesmo assim não faz sentido, porque, 120kb/s dá prai 1M de debito, e tu nunca deves ter tido esse debito. Já experimentaste fazer o teste a outras alturas do dia?

    Com estes valores:
    Largura de banda (cima/Baixo) [kbps/kbps]:509 / 6.143 [​IMG]
    Atenuação de linha (cima/baixo) [dB]:24,0 / 40,5 [​IMG]
    Margem SN (cima/baixo) [dB]:28,0 / 24,5


    Diria que consegues entre 8M e 12M, e a linha deve estar em muito bom estado, para ter 40dB de atn e 24,5dB de SNR a 6M.
     
  16. Crazy*Killer

    Crazy*Killer Power Member

    Normalmente o SNR não está nos 24,5 mas a uns 21dB , um pouco menos mas também bom.

    Secalhar é mesmo isso do BBRAS mal configurado porque tive eu já tive 1M de débito.

    É assim antes isto tava a 256k/128k na outra central, mudaram-me à umas 3 semanas para a nova e eu pedi para me mudarem para 6mb/512k , mais uma vez enganaram-se puseram a 1mb/256k, mais uns telefonemas e corrigiram e puseram para 6mb/512k (neste caso ao que parece 1mb/512k) acham que pode ser mesmo problema do BBRAS?

    Eu tou a perguntar tanta coisa para evitar ao máximo telefonar muito para os gajos que já devem tar fartos de mim (e vocês também :P)

    Edit: Ah, e já experimentei a fazer noutras alturas do dia sim, de manhã cedo, tarde,noite,madrugada sempre na mesma.
     
    Última edição: 16 de Setembro de 2008
  17. userN

    userN Power Member

    liga para o sac da sapo, eles trocam o modem.
     
  18. Crazy*Killer

    Crazy*Killer Power Member

    Mas o problema não pode ser do modem :\ , experimentei com 3 dferentes
     
  19. userN

    userN Power Member

    em vez de estarmos aqui a tentar adivinhar liga para o sac e relata tudo o que contaste aqui no forum, parece-me bem mais eficaz, pois em caso de ter de se feita qualquer intervenção, será feita.
     
  20. Crazy*Killer

    Crazy*Killer Power Member

    Eu já telefonei, o que disseram foi para trocar o modem, expus a situação aqui pois dúvido que a fonte do problema seja isso.
     

Partilhar esta Página