1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Sistema instavel

Discussão em 'Modding e Overclock' iniciada por JPgod, 12 de Março de 2005. (Respostas: 25; Visualizações: 1596)

  1. JPgod

    JPgod Moderador
    Staff Member

    Bom, depois de umas 3 semanas com o sistema novo da sign, ainda não percebo isto :mad:

    Já fartei de mexer em tudo que era, agora preciso mesmo de ajuda ou mando tudo janela afora :die:

    Agora, nem em DEFAUT está estavel :( Ecram apaga-se o winamp deixou de bulir...
     
  2. MJRL

    MJRL To fold or to FOLD?

    Destroyer no forum da DFI tens lá um tópico a sticky que tem lá configs para as mems mais conservadores, experimenta e vê, ou então faz um reset à bios e não mexas muito nas mems, esta board é muito esquesita com isso.
     
  3. Helixsk8

    Helixsk8 I quit My Job for Folding

    Nem me digas nd... a minha sli dr só mm ao bico... em default... tá 5 min às vezes ´dez e crash...
    Ahhhh nervos... e isto com umas tccd e com a bios 310 oficial
    O k me tem safado mais é mm a ajuda do Orlando mas mm assim j tou a subir às paredes c isto... :005:
    Edit: Já ando a chatear mais um... :003: Silence, mt obrigado :joker:
     
    Última edição: 13 de Março de 2005
  4. JPgod

    JPgod Moderador
    Staff Member

    uhh afinal o topic saiu... então siga para bingo para não misturar milho com soja na outra thread...
    MJRL, já "afinei" a bios com aquela thread e nada :|

    desconfio que algo aqui está avariado... vou ver se esta semana consigo cpu e men emprestados :\

    O problema mais grave:
    http://commanderhp.planetaclix.pt/MOV01128.MPG (25 MB)
    conf na altura do video:
    [​IMG]

    Estou com a grafica em defaut, divisor nas mens 166 mhz, a 2T, 2.8 vdimm, 1.3 LDT, 1.6 *****

    Bios 2/18
     
    Última edição: 13 de Março de 2005
  5. God_Lx

    God_Lx Folding Member

    Comum Mortal...

    Bem toda a gente sabe que para o EXTREME overclocker essa board e' um MUST... Mas para o Comum dos mortais (Leia-se akeles gajos sem prommys FX-55's e coisas do género) vale mesmo a pena comprar uma board que (pelos vistos) tem TANTOS problemas... Um engatezito ou outro era aceitável, todas as boards têm as suas esquisitisses, agora tantas juntas numa board sinceramente não me lembro... Não compensará mais a MSI k tb overclocka bastante bem, e e' bem mais estável/problemática ?
     
  6. [_Silence_]

    [_Silence_] OC Legend

    Destroyer vai ao XS ver os screens de TCCD no A64 Tweaker e mete = na bios da DFI, a board é bastante dificil de configurar por isso é melhor lá ires ver.
    Eu tb andei a ver lá, depoix fiz umas kuantas alterações a meu gosto e tenhu a board a bombar a 100%.
     
  7. MJRL

    MJRL To fold or to FOLD?

    Porra, podias ter feito um corte no video, lol
    Isso parece mais problemas de drivers vga ou conflitos com a aplicação que estás a executar.
     
  8. JPgod

    JPgod Moderador
    Staff Member

    Se eu soubesse cortar :rolleyes:

    Isso acontece as vezes ao entrar no windowz ou com outros programas... :rolleyes:
     
  9. MJRL

    MJRL To fold or to FOLD?

    Destroyer,cortar o video até o windows movie maker faz. :rolleyes:
    De resto isso não me parece nada a ver com o cpu e mems, isso é mais vga, que temps tens? Tens o zalman bem metido?
    Tens mais alguma coisa ligada à vga tipo Tv ou outro monitor?
     
  10. Helixsk8

    Helixsk8 I quit My Job for Folding

    MEU... agora este ATé no internet explorer para...
    Incrivel... TEnho um erro ao iniciar relacionado com o us raid service...
    Ale´m disso jogos ao fim de uns minutos ou crash ou fikam sem som...
    N sei o k hei de fazer a esta board...
     
  11. blueangelman

    blueangelman 1st Folding then Sex

    pois..eu fiz o mesmo..mas como as minhas nao sao tccd tive de lhe por divisores (166) pra poder usar isto a 2400 na boa..alterei umas config que se ajustavam mais ao que queria e tá a 100%..(a grafica pus a 101).. ;)


    ja experimentaste a 310p..? é a que tenho agora..e nunca teve tao estável.. :001:
     
    Última edição: 13 de Março de 2005
  12. JPgod

    JPgod Moderador
    Staff Member

    Acho que era os drivers, reinstalei (outra vez! já tinha reinstalado poucas horas antes) e está tudo ok, o CS já funciona, bem como o resto) Bastava eu meter um divx ou um DVD e por em full screen e puff...

    Mudei a resolução para 800 x 600 e puff, msm coisa...

    Agora está oki :001: Voltei a por os timmings a manapula como no post da DFI Street e estou agora a 300 x 8...
    Estes diferem um pouco do post da XS, vou ver qual deles é melhor :001:
     
  13. JPgod

    JPgod Moderador
    Staff Member

    300 x 8 solid a 2 dias! :001: :001: :001: :001:

    O CS Source que é tão esquizito correu 5*
     
  14. tetsuo

    tetsuo 1st Folding then Sex

    Eu cá adoro esta board, primeiro andei às turras com ela, mas passado uma semana tava tudo resolvido e desde então só tenho tido alegrias. Ganhei muitos mhz nas memorias e no cpu por isso tou bastante contente com a troca que fiz.

    Estabilidade é a ordem do dia cá em casa espero que assim se mantenha!

    Cumps.
     
  15. Helixsk8

    Helixsk8 I quit My Job for Folding

    queria começar por agradecer a tds os que participaram nesta thread (visto tb ter pedido ajuda para o meu problema aki)..
    Queria também dar um agradecimento especial ao Silence (que perdeu bastante tempo a ajudar-me :) e me deu vário material de leitura para tentar-mos resolver o problema) e ao OJDR que em tds os problemas que tenho tido (incluindo este) tem estado sempre disponivel :) .
    Dps da referida ajuda e de vários formats parece que a bicha acalmou... É dakelas que necessitam de atenção (por isso nunca esquecer os aniversários :P ) e carinho...
    Bem aki vai um screen do que consegui dps de a estabilizar...
    [img=http://img73.exs.cx/img73/874/dfipowa7zt.th.jpg]

    Isto deve dar mais :002:

    Aproveito para deixar as confings de mem que utilizei (basicamente segui o tuturial da DFI street mas o TRCD passou para 3 e o TRp seguiu exemplo -- penseo que sejam os setings 4 e 6 na parte da bios das configs dos timmings.)

    [​IMG]

    Algo que penso que também tenha ajudado (visto a maioria dos crashes que tinha serem durante a navegação na web) foi a intrudução do mac adress e a mudaança do cabo de rede do do chipset para o da marvel.

    A bios que estou a usar actualmente é a 310p

    Bem mais uma vez deixo aki os meus agradecimentos e Uma boa sorte para tds os novos donos destas boards (um conselho... calma... n é tão mau como parece ao inicio - akeles crashes em default n são nd animadores)

    Abraço
     
  16. JPgod

    JPgod Moderador
    Staff Member

    Quais as principais ajustamentos que fizeste ;)

    Ca, os 300 mhz 1.1 estão aprovados e testados (menos a 1T, estou sem tempo para isso, estabilidade é a ordem do dia)
     
  17. [_Silence_]

    [_Silence_] OC Legend


    No prob Helix, agora como já te disse kero ver isso a "lixar" mhzs =) Pelo k já vi deve ser um CPU jeitoso, semana 50 =)
     
  18. Helixsk8

    Helixsk8 I quit My Job for Folding

    Já agora...
    Kero acrescentar mais uma cena... Pode ser uqe ajude alguem
    A minha board dá erros no windows (mm a default) se a voltagem do chipset for inferior a 1.6 por isso se alguem tiver problemas de estabilidade pode tentar isso (atenção às temps) :004:
    ABraço }>
     
  19. JPgod

    JPgod Moderador
    Staff Member

    Ontem aconteceu uma coisa, que não teve nenhuma graça :mad:

    Reinicie o PC e não queria entrar no windows, dava logo ecran azul...

    fiquei vermelho... Fui abaixando os clocks até ficar em underclock e continuava na mesma...

    pensei : windows corrompido, embora em modo de segurança entrava na boa...
    Respirei fundo e meti o CD do windoze para reinstalar e não arracava a instalação, naquela parte que ele inspeciona o hardware do PC bloqueava... ai fiquei verde :mad:

    Desligo o PC, retiro o modulo de memória mais perto do CPU e voilá, arrancou de primeira ;)

    Volto a desligar e reponho o modulo e corro 3 minutos de mentest, sem qq erro... reinicio e entro no windows normalmente e aqui estou e joguei CS source durante umas horas na boa, isto é a 300 HTT 1.1 cpu @ 2400 mhz...

    Realmente ha cada coisa :mad:
     
  20. MJRL

    MJRL To fold or to FOLD?

    A minha tá super estável a 280x10, mas são muitos os relatos de boards que um dia tão boas e no outro dia já não tão a funcionar como deve ser...
    Para mim já chega à primeira oportunidade vêm um P4
     

Partilhar esta Página