1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Informação: Pela 0:30 desta Sexta-feira (9 de Dezembro, 23:30 de Quinta-feira nos Açores) o Fórum e restantes sites da ZWAME vão estar offline para manutenção durante cerca de 1h30.
    Se necessário faremos actualizações via Twitter e Facebook.
    Remover anúncio

Sistema instavel

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por fjs, 19 de Junho de 2006. (Respostas: 7; Visualizações: 778)

  1. fjs

    fjs

    boas, comprei uma board asus p5n32 sli-deluxe e as vejes quando reinicio ela naos faz o bip do post ou fica bloqueada..apos andar a tentar ver o que se passa tirei um modulo de ram (tenho 4 modulos de 1gb ddr2) ela reinicia sem problemas..pensei que era o modulo troquei de posicao...o mesmo prob de pendurar.pensei que seria do socket..troquei e o mesmo prob. as memorias estao o.k., o soket esta o.k.. mas a board nao aceita os 4 modulos (sao da twinmos) so com 3 trabalha bem. tambem na info de bios sobre o sistema e no test do arranque do pc ele com 2 ou 3 modulos detecta o valor errado de memoria so detecta 1408 mb. sera que a board esta com o chipset danificado?a data de actualizacao da bios é recente tem poucos meses (uns 3 meses).
    entretanto vou fazer um mesmtes para tirar as duvidas da ram apesar de ja as ter trocado e ter feito quase tudo que me passou pela cabeça.

    obrg
     
  2. paraai5

    paraai5 Power Member

    boas ,

    dsp la mas tens a certeza k a tua board suporta a kuantidade d ram k lha tas a por....

    sera k n estas a exagerar na kuantidade d memoria????

    abraço
     
  3. ElvioNeto

    ElvioNeto Power Member

    pois ve no manual qual a quantidade de memoria que a bord aceita

    agora esses 1408 mb que dizes é muito estranho !

    pode ser incompatibelidade com a marca das memorias etc

    tenho uma p4p800SE as vezes tambem leva muito tempo na imagem do boot

    outras vezes é rapido ha e nao me aceitou umas twinmos (2x 512) que eu tinha bloqueava no windows e em outra board msi elas funcionao bem


    epa tenho visto tantos problemas com boards asus que nao sei se irei comprar mais alguma coisa dessa marca

    sao as boards com mais incompatibelidades que ja vi as asrock entao... nem se fala

    ja vi uma que nao aceitava uma grafica asus 9600xt nova mas uma 9600pro da pixel view ja dava na boa LOLO

    um amigo meu tem uma board igual ha tua , ja mandou para garantia montes de vezes e dizem que esta boa! as vezes diz que nao tem systema operativo outras vezes reboota sozinho etc

    ja trocou rams , disco rigido e deram-lhe uma board nova igual e os problemas mantêm-se
     
  4. WindWalker

    WindWalker Power Member

    Não me parece que uma Mboard mais recente que a minha, que já aceita 1GB de RAM por slot, não aceite isso ;)

    Na volta tanto tiraste e puseste as memórias que ficaram mal encaixadas :P

    Os módulos são todos iguais? Têm cada um o mesmo número de chips?

    Actualiza a BIOS.

    Os 1408 são 1536 - 128, ou seja, a tua MBoard detecta 1,5GB de RAM (daí eu achar que não tens módulos todos iguais) e 128MB devem ser para a gráfica onboard.

    Comentário pessoal: precisas mesmo desses 4GB de RAM? om*g :X
     
  5. ricardomcl

    ricardomcl What is folding?

    Eu aconselhava-te a trocar a board, se ainda fores a tempo. ;)

    Off-topic: já se está a preparar para o Windows Vista!!! Eheh!! :004:
     
  6. fjs

    fjs

    boas, ainda nao tive tempo para fazer ensaios no pc, talvez quarta ja tenha tempo. em relacao a quantidade de ram, a board suporta de acordo com o fabricante( http://pt.asus.com/products4.aspx?modelmenu=2&model=745&l1=3&l2=11&l3=227), suporta ate 4gb por socket maximo de 16 gb ddr2 pc 5300,as memorias sao todas iguais 1gb (http://www.twinmos.com/dram/dram_p_dt_ddr2_667.htm#s) inclusive a data é igual segundo o cpu-z, alias lembro-me que neste programa indicava correctamente as caracteristicas de cada modulo que se encontravam no socket.
    a razao de tanta ram é a pensar no futuro novo o/s (64bit) e principalmente porque pretendo trabalhar em edicao de video.
    em relacao a trocar a board aquela foi uma das mais interessantes tecnicamente que encontrei de acordo com as minhas necessidades e gostei da qualidade de contrucao.sempre tive a ideia que os chipsets da nvidia eram dos melhores mesmo em compatilidade.
    se o problema for problemas da board, tenho de pensar bem nisso da troca, é que gostei mesmo da board.
    assim que tirar as minhas duvidas se a ram esta com problemas ou nao digo qualquer coisa. ate para situacoes identicas.
     
    Última edição: 20 de Junho de 2006
  7. Balthar

    Balthar Power Member

    Para Intel os melhores chipset's são mesmo os da intel ( se eles fabricam os cpu's ) devem saber o que é melhor para eles. Tenta trocar por uma board com chipset intel tipo 975 ou se for muito cara uma 955. Talvez ppl que as tenha te possa aconselhar melhor, mas definitivamente para um cpu intel os chipset's mais estaveis são mesmo os da intel.
     
  8. bluei16_

    bluei16_ Banido

    o teu problema esta no encaixe da board para as memorias muito possivelmente
     

Partilhar esta Página