1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Site da IOL

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por F4E, 12 de Setembro de 2008. (Respostas: 4; Visualizações: 844)

  1. F4E

    F4E Power Member

    boas... eu tenho um mail na iol....

    mas eu nao consigo entrar no meu e-mail neste computdor... eu meto o username e a password certas, quando faço login parece que a pagina se actualiza e nao consigo entrar.... MAS só acontece neste computador.... porque em todos os outros eu consigo meter o username e a pass... e entrar no email... nao percebo

    agradecia ajuda sff!
     
  2. mr_zener

    mr_zener Power Member

    experimenta limpar o histórico do IE ou Firefox, limpar os temporários do pc, e depois tenta novamente.
     
  3. F4E

    F4E Power Member

    desculpa nao ter respondido mais cedo....


    Apaguei os temporários, o histórico e os cookies.... mas não resultou...

    Outra sugestão?
     
  4. arquitecto

    arquitecto Power Member

    Usas o firefox? Aqui á tempos era necessário alterar o "user agent switcher" para funcionar. Até tinha uma anotação lá no site em relação a isso.
     
  5. F4E

    F4E Power Member

    Não uso o FireFox...

    Uso o Internet Explorer.... eu acho estranho aquilo ter acontecido pois acho que ninguém mexeu em nada...

    Será que tem a haver com o loading pro login demorar uns segundos ainda?
     

Partilhar esta Página