1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

site lento com novo router

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por patcunha, 6 de Março de 2008. (Respostas: 5; Visualizações: 838)

  1. Viva!

    Na minha escola mudámos de router!
    Tínhamos o router Cisco numa linha Rdis + Adsl e mudámos para uma linha analógica e foi disponibilizado à escola um router Billion Bipac 7402.

    Após a mudança do router, foi feita pela FCCN a abertura da porta 80 e encaminhamento para o IP do nosso servidor web.

    Correu tudo bem! A velocidade tinha aumentado e as páginas alojadas no nosso servidor web também abriam bem!

    Nem meia hora depois começou tudo a piorar. A Net sempre a falhar e as nossas páginas a demorar a abrir!!!

    Em princípio deve ser do router! Será???
     
  2. xupetas

    xupetas Banido

    se fizeres um reboot ao router melhora? o site (que está no servidor) está com muitos hits simultaneos?
     
  3. Já fiz reboot ao router e está na mesma. O site praticamente já nem tem hits (as pessoas desistem) http://www.esaof.edu.pt
    A única alteração que houve foi no router (é diferente)!
     
  4. xupetas

    xupetas Banido

    consegues sair sem problemas por esse router?
     
  5. Sair??? Como assim?
     
  6. Sugestão

    Ñ sei se estarei correcto, mas existe uma divisão de routters, tirando wireless e por cabo, em dois níveis, existem aqueles que pegam na velocidade de ligação e a dividem pelos pcs que estejam ligados na altura, menos pcs mais rápido e aqueles que pegam na ligação, por exemplo de 2mbps, e atribuiem a mesma velocidade a tds os pcs, ou seja 2mbps a todos os pcs disponiveis, será que a tua escola possuí um de 2ª opção e gora mudou para um de 1ª?!!!
     

Partilhar esta Página