1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Situaão SAPO - Bowlfish

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Torgut, 1 de Novembro de 2005. (Respostas: 6; Visualizações: 737)

  1. Torgut

    Torgut Power Member

    Olá!

    Desde há mais de 24 horas que o meu Bowlfish está só a dar packets a 20 kbps e para mim nãoi toca nada. De tempos a tempos lá se inicia uma transferência, nunca a mais de 1 kbps, e dura uns segundos ou no máximo uns poucos minutos.

    Será que a Telepac - SAPO está a filitrar o tráfego eMule como faz (ou fazia) a ViaNetworks? Mais ninguém com SAPO tem tido problemas desde ontem com o Bowlfish?
     
  2. Hackaroxp

    Hackaroxp I quit My Job for Folding

    Tou A Ver Que Começa A Haver Muita Me*da Por Este Portugal A Fora!

    Portanto: TAVQCAHMPEPAF!
     
  3. barbosas

    barbosas [email protected] Member

    o Bowlfish 8.b por aki ta a trabalher normal.. tb com o sapo...
     
  4. Torgut

    Torgut Power Member

    Quer ports estás (estão) a usar ?
     
  5. barbosas

    barbosas [email protected] Member

    Tcp 4662
    Udp 4672
     
  6. PandMonium

    PandMonium Power Member

    por aqui está tudo normal, nunca é muito rápido mas vai chegando :)
     
  7. RaFa

    RaFa Power Member

    Por aki tb esta td a correr normal, segundo o netcount hj ja foram 1,6Gb.


    A ligação tem um 25h e no total :

    Dados enviados : 2GB
    Dados Recebidos : 2,5GB



    Cumps

    []
     

Partilhar esta Página