1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

SLi-DR + TCCD = Erros

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por grandenaboverde, 7 de Novembro de 2007. (Respostas: 3; Visualizações: 431)

  1. grandenaboverde

    grandenaboverde O Senhor dos Bolinhos

    Antes de mais, é bom começar para referir que estou desde as 16 horas à volta disto.

    board: DFI SLI-DR (ultima bios oficial)
    memórias: 2x512mb G.Skill PC4400 F1 TCCD

    tinha 4x512mb, 2 dimms 2x512 OCZ PC4000 Gold VX nos slots amarelos da board e 2x512mb G.Skill PC4400 F1 TCCD nos slots laranjas da board.
    tirei as OCZ para as vender, fiz clear cmos, voltei a ligar.. nada.

    esperei um bocado, novo clear cmos.. boot.
    só que.. com erros, seja com tudo em default ou com as definições anteriores..

    entretanto já testei milhentas configurações de valores para memórias TCCD que me deram e nada, algumas entradas no windows mas sempre com erros.
    não sei mais o que fazer.. :(

    já nem falo em overclock, só quero um sistema em default estável como antes.

    agradeço todas as respostas, ajudem aqui o stressado que precisa do PC principal. :005:
     
  2. grandenaboverde

    grandenaboverde O Senhor dos Bolinhos

    a questão é que estava tudo a funcionar.
    aquela board e aquelas memórias estavam a funcionar 100% estáveis.

    é uma questão de configurações dos 2 biliões de settings que a sli-dr tem.
    queria ver se alguém me dava uma ajudinha com uma configuração estável..
     
  3. WindWalker

    WindWalker Power Member

    Se calhar é melhor passares ali na secção de OC. Há um tópico de não sei quantas páginas só sobre DFI NF4.
     

Partilhar esta Página