1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Slow boot with Sygate Personal Firewall

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por WindWalker, 19 de Maio de 2006. (Respostas: 11; Visualizações: 1110)

  1. WindWalker

    WindWalker Power Member

    Olá!

    O problema é o seguinte: quando o PC arranca, abre o ambiente de trabalho, aplica os clocks para a gráfica (o ecrã pisca) e depois fica «bloqueado» durante 2 minutos...A seguir a isso começa a firewall >( a carregar normal.

    Como resolvo isto?

    Software instalado:
    McAfee VirusScan 2006
    Sygate Personal Firewall



    Obrigado.
     
  2. _Kosta_

    _Kosta_ Power Member

    parece-me q tens esses dois programas arrancar ao mm tempo. Anti-virus e Firewall. Como nao estao em conjunto no mm programa deve atrofiar-se um bocadito, pois por norma tem um pequeno script de logon para activarem as proteccoes. Penso q ha uns tempos atras instalei um programa que via os programas com scripts de logon (startup), e senao me engano tinha, alem de os poder remover, alterar a maneira como arrancam, penso que o programa se chamava Startup Manager.
    ...
     
  3. LONELYDOG

    LONELYDOG Power Member

    A Sygate não é má de todo, mas não queres experimentar a Zone Alarm ? Excelente !
     
  4. WindWalker

    WindWalker Power Member

    Vou fazer de conta que não li... :P


    Bem hoje quando o Windows iniciou, ficou parado a mostrar o wallpaper...O mais engraçado é que desliguei o cabo USB do modem e voltei a ligá-lo e...Começou a carregar os programas todos normalmente :S
     
  5. Juzhan

    Juzhan Power Member

    Posso dizer-te k uso a Sygate em 3 Pcs.. no portatil, no desktop (da assinatura) e num Celeron 466 que até emprestei à namorada! E gosto porque se há coisa k a sygate é é ser mt leve.. o Celeron (dakeles com 4 gb de disco.. lol), que por natureza é lento como tdo, não fica mais lento por ter a firewall. e a nivel de AV, não tenho esse mas tenho 3 diferentes.. e não complica com nada... isso cheira-me mais a registo marado do windows.. de certo k se tivesses k formatar o pc e instalasses o k hoje tens aí instalado o pc já não era lento.. é mais provavel ser o AV a tornar-te o pc lento que esta firewall
     
  6. vascorama

    vascorama Power Member

    epá, se tens o mcafee 2006, porque não instalas tb a firewall que vem junto?ou compraste(whatever) só o antivirus?por aqui tenho do internet security suite só o anti-virus e a firewall e bumba bem, mas podes sacar sempre uma cena que é o bootvis para veres se o que está a causar o conflito é mesmo algum programa ou se é alguma driver,etc....
     
  7. LONELYDOG

    LONELYDOG Power Member

    Não faças de conta ! Olha que já instalei Kaspersky AV + Zone Alarm e o PC crashava mal entrava no Windows ! A solução foi trocar de AV ! Pode existir incompatibilidade de ficheiros entre os progs que utilizas ! Agora, se utilizas essa solução há algum tempo e só agora marou .... A informática é um "mundo sinistro", feito de bites, bytes e afins !!...
     
  8. Daemon

    Daemon Power Member

    Pah... mete-lhe o Kaspersky Internet Security 2006 (AV+Firewall+etc) que isso passa logo.. :P
     
  9. WindWalker

    WindWalker Power Member

    O msconfig foi a primeira coisa em que pensei :P

    Acho estranho porque é uma instalação do Windows XP Pro SP2 fresca, e com o mesmo AV/Firewall não tenho estes problemas no meu P3 :S e neste só recentemente (1 mês) é que tenho...Muito esquisito :X

    EDIT: ficheiro de paginação = 1,5GB (1,5*quantidade de RAM)
     
  10. Cikaybe

    Cikaybe Power Member

    Será spyware?
     
  11. WindWalker

    WindWalker Power Member

  12. WindWalker

    WindWalker Power Member

    com Defrag e Indexing Service está tudo na melhor (O&O Defrag e Indexing desligado)...

    A partilha de ficheiros e impressoras também estava antes activa quando ainda não tinha o problema :S

    Logo vejo :X
     

Partilhar esta Página